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This manual will guide you through every feature and function of the platform.
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General Informations

OutlookMovie is here to streamline your production process, providing a user-friendly platform for
managing schedules, crew coordination, and cost reporting.

Designed for film and TV productions, it keeps the team in sync and ensures smooth operations
throughout the production period.

Licensing
Production companies purchase one license per project, which includes:

e Unlimited users license

e Unlimited storage space

e Full access to all online software

« No time limitations for the project's duration

The license administrator creates user accounts and assigns access levels based on their roles and
responsibilities within the project.

Hosting and Security

OutlookMovie ensures robust hosting and security standards to safeguard your projects:

e Hosting:
o Hosted on a secure virtual cloud platform (Linux — vps1046.virtual) provided by
( )
o Security Certifications:
o Certified by ( ) for compliance with industry-leading
security standards.
o Optional Security Features:
o Double Authentication System: Available upon request to enhance user access control.
o Comprehensive Log-Out History: Enables detailed tracking for improved transparency
and monitoring.

User Access
e Each user receives a unique login and password to access OutlookMovie.

e Access to OutlookMovie functionalities is determined by the user’s role.
OutlookMovie Mobile App
e OutlookMovie offers a dedicated mobile application available on the Apple App Store and

Google Play Store. Access all essential information and features right at your fingertips,
anytime, anywhere.


https://www.webglobe.com/
https://www.webglobe.com/
https://www.ngss.cz/o-nas
https://www.ngss.cz/o-nas

Home Page Overview

OutlookMovie

The Ultimate All-in-One
Film Production Platform

OutlpokMovie is here to streamline your production process, providing a
user-frigndly platform for managing schedules, crew coordination, and
cost reporting.

Designed for filmrand TV productions, it keeps the team in sync and
ensures smooth operations throughout the production cycle.
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OutlookMovie ensures a user-friendly experience

Key Features

o Pricing: Check our competitive pricing.

o Order a License: Seamlessly place an order for a license to get started on your project.
» Connect with Us: Meet us at The Office, the easiest video conferencing tool to enhance

communication.

Login to Your Project

1. Enter your login and password to access your project license.
2. Forgot your login or password? Simply click on Forgot Login or Password to reset your

credentials.

OutlookMovie ensures a user-friendly experience while providing powerful tools to support your

production needs



Top Header

Director: Eric Viard Personal data: Marc JENNY | Logout

The Top Header shows main Production details and personal information.
Modify Informations

o The Film Title can be modified in Settings > Movie Info.

e The Production Company Name can be modified in Settings > Production Info.
o The Director's Name can be modified in Schedule > Create and Modify.

o Click on your name to access your personal data page

If you are utilizing the License in Block Version (designed for episodic shows shot per blocks), you can
easily navigate to the desired block for consultation.

» Selecting a Block:
On the Top Header, look for the section highlighted in red, which allows you to choose the
specific block you want to view. This is particularly useful when working on multi-episodic
projects segmented into several blocks.

Exit the License

Click Logout to leave the license of your project.



The Main Blue Menu

From the Main Blue Menu, each user can access all functionalities of OutlookMovie based on their
User Right Level. User permissions and access levels are managed through the Settings and User
Management sections.
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Calendar Script Breakdown Schedule Production Accounting Settings

Search and Communication Tabs

Quick Access

e Script: see the full script once it has been imported from Final Draft in the Breakdown
or Script section

e Grid: Look at the Grid of the Shooting schedule

e One Liner: Look at the Grid of the Shooting schedule

e Day Out of Days : Look at the Grid of the Shooting schedule

QUICK ACCESS - OFFICIAL SCHEDULE -=-==---

Script  Grid  Oneliner  Day Out of Days E Search PO:1  Send E-mail /SMS  Chat

Search

e Click on Search to locate any type of document uploaded under the project’s license.
e Click on New Documents and Images yo modify the search dates and refine your
results.

Documents

Search New documents and images

Script (61)

Shooting Locations (4301)  Call sheet (38) Cast lists (1) Crew list (2) Production reports (175)

Characters (219) Art department (1+25) Vehicles (2+199) Costumes (2) Camera (1) Production notes (37)



Send E-mail / SMS Chat

The Send E-mail / SMS Chat feature enables effortless communication with users or any external
recipients directly from OutlookMovie.

o E-mail Integration: Send e-mails to individuals or groups (Crew, Actors, Stunts, Vendors)
without leaving the system.

o SMS Messaging: Instantly send SMS messages for quick and efficient communication.

o Seamless Communication: All messages are sent and tracked within the platform,
eliminating the need to switch between tools.

o E-mail History Tracking: Activate history tracking to keep a record of all your sent e-mails,
ensuring easy reference.

Stunts /

o Vendors My history

Crew Actors Bit parts

@ Email () sMs My history: disabled

: i @magic.fr [
From:  mjenny@magic.fr (@ send copy to me T Blind copy

Select from user lists Name Mobile E-mail Function

JENNY Marc +33614112123  mjenny@magic.fr

Enter e-mails of non users (separated by comma)

To:

Copy:

Blind
copy:

Subject: | THE GREAT FORGOTTEN

Marc JENNY
+33 614112 123
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Calendar

CALENDAR

Overview

The Production Coordinators and ADs Team can use the calendar to efficiently organize and notify
the crew about all production events, such as:

e Production Meetings

e Scouting
o Fittings
o Travels

Key Features

» Create Events with Periods: Specify event durations (hours, days, or multiple days) and use the
duration option to set up periods quickly.
« Event Invitations: Send invitations to a list of users or email addresses when an event is added
to the agenda.
« Print and Export: Print or export calendars as PDF files for easy sharing and reference.
« Event Filtering: Display events by type to improve organization and accessibility.
» Mobile Integration:
o Access calendar events via the mobile app.
o Add events directly to your smartphone's agenda for seamless scheduling.



How to Create an Event

o Select the type of event, such as Production Meeting, Scouting, Fitting, etc.
e Enter the event details:
o Title
Location
Type of Event
Start: Choose the starting date and time.
Use Duration to quickly define the event's timeframe.
o Optionally, add a Description.
o Click Create to save or Cancel to discard.

O O O O

<1 | December 2024 ~ | >

WE TH ] SA
28 30
5 b 7
1z 14
19 21
26 28

Title

Location

Type Select

All day

Start 19 f|12 [{|2024| |8 [|00
Duration 60 minutes

End 19 /|12 [f|2024| |9 ;{00

Description




Script

SCRIPT

Overview

e These features enable seamless script management, ensuring everyone stays aligned and
production processes run smoothly. Users can create Public and Private Folders within each
category, offering flexibility and control over file organization and access.

Key Features

Folder Management:
o Create public folders to share script versions with the entire team.
o Create private folders to restrict access and maintain confidentiality.
Script Version Control:
o Upload and organize multiple script versions for easy reference and tracking.
Scene Text Import:
o Import scene text directly into a completed breakdown.
o This process imports only the text and dialogues of the scene without altering the
existing breakdown details.
o Note: This differs from importing the script in Final Draft into the Breakdown section,
which automatically creates an initial breakdown.
Dynamic Script Editing:
o Edit the script on a day-by-day basis (slides).
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Uploading Scripts
Go to : Breakdown > Script Management > Documents
Folder Organization
Easily create and manage folders to streamline script organization and collaboration.
Steps to Create a New Folder:

1. Create a new folder and click OK.
2. Select whether it's a Public or Private folder.

Folder Types

» Public Folder:
o Accessible to all collaborators or team members with the appropriate access rights.
o Use subfolders for better organization.
 Private Folder:
o Accessible only to specific individuals selected from the list of users.
o Ideal for storing:
= Work-in-progress scripts
= Confidential drafts
= Internal-only versions
o Use subfolders to organize projects or stages efficiently.

Version Management

» File Naming Convention:
o Include version numbers, dates, or status in file names for clarity.
o Use the Slate icon to move folders and improve organization.
o Use the Bin icon next to an open folder name to send it to the bin (files are not deleted).
» Version History:
o Rename and maintain all versions clearly to ensure a complete and understandable
history.

12



Upload Process

» Upload scripts to their respective folder (Public or Private).
» Follow a consistent naming convention for easy identification and tracking.

Document Tab

o Every category and section in OutlookMovie includes a Document Tab.
e Users can upload various types of documents, such as:

o PDFs

o Word files
o Pictures

o Videos

Script

Documents Import text Script day by day

Create new folder: 0K Show the bin

EPISODE 1 - V3 DIALOGUEE - 020623 (3)
ARCHES 17 NOV (1)
EPISODE 2 - V2 DIALOGUEE - 020623 (3)
E_P‘SODE 3-v2 D‘ALOGUE_E - 020623 (3) You can select more files and load them at once. Max size of each file is 256
EPISODE 4 - V2 DIALOGUE 030623 (2) Drag & Drop Files here MB. To upload a video taken with an iPhone, please change the iPhone
™ DIVERS - ANCIENS (2) settings: Camera > Format > check the Most Compatible
| épisode 1 (11)
[ EpISODE 1 - V1 SEQUENCIER 161222
(1)
5 EPisODE 1 - v1BIS SEQUENCIER file description = date rename delete
160123 (1) -
¥ [ épisode 2 (4)
{9 EpiSODE 2 - V2 SEQUENCIER 170323 SH - M6 - EP1 V4 - 02.06.23 - modifs apparentes.pdf (527 kB) 03.06.2023 15:07 (£ X

EPISODE 1 - V3 DIALOGUEE - 020623 [ Public

All / none Select option

SH - M6 - EP1 V4 - 02.06.23 - clean.pdf (526 kB) 03.06.2023 15:07 [« X

13



Import Text
Go to : Script > Script Management > Import text
Prerequisite
Text refers to the body of the scene, excluding the scene headings and scene numbers.

o This option should only be used if a Breakdown is already available in the Breakdown Menu
(see details in Breakdown manual below).

Two Systems Available for Script Import

You can import your script using one of the following systems:

System 1: Automatic Import (For Final Draft )
This system is designed for scripts written with Final Draft (.FDX).

1. Check Script Numbering:
o Ensure that the numbering in your script matches exactly with the existing scenes
numbers in the Breakdown.
2. Locate Your File:
o Browse your computer and find the Final Draft document with an .FDX extension.
3. Upload the Script:
o Copy the .FDX file to the website using the provided upload feature.
4. Conditions for Successful Import:
o The import will succeed only if there are no conflicting scene numbers between your
uploaded file and the existing breakdown on the website.
5. Handling Additional Scene Numbering:
o If your script contains additional numbering (e.g., scenes labeled 1A, 1B, 1C), use System
2 to manually import these sequences.

System 2: Manual Import (For All Other Document Types)
This system allows you to import scripts from any document format, such as PDF, Word, etc.

1. Open Your Script Document:

o Open the file containing your screenplay on your computer.
2. Copy Each Sequence:

o Select the text of each sequence in your script.

o Use the appropriate keyboard shortcuts:

14



= Mac: Command + C (copy) and Command + V (paste).
=  Windows/PC: Ctrl + C (copy) and Ctrl + V (paste).

Important Notes

o Delete any existing script text before importing a new version of the script.
o Deleting the text in the Script > Import Text version will not affect the Breakdown.

Script

Documents Import text Script day by day

TWO SYSTEMS ARE AT YOUR DISPOSAL TO IMPORT THE SCRIPT ON THE WEB SITE

System 1

From a screenplay written with Final Draft 8, it is possible to import automatically your script. First of all you have to check that the numbering if your seript is exactly the same as your breakdewn. Then all you have to do is to browse
your computer, copy the Final Draft document of your screenplay under FDX extension and load it on the web site. Import will be succesfull, only if there will be no screenplay with same numbers like in imported file. Mate: If, this import
being done, you have some scenes with additional numbering like A.B.C etc. you will import them following system 2.

System 2

This system called Manual Mode will allow you to import the screenplay onto the web site from any type of document (PDF, Word etc.). To do so, open the document including your screenplay, copy the text of each sequence and with
the function copy and paste , import it in the web site (Apple + V for Mac, Ctrl + V for Pc)

Import script from Final Draft (only FDX file) | Parcourir... | Aucun fichier sélectionné. Delete script

Set Script Backup
INT - DAY - CITE - RUE ENTREE IMMEUBLE Dans I'obscurit € d'une allée, on voit passer une silhouette, puis deux, puis trois. A leurs

INT - DAY - CITE - VOITURE BEAUMONT Import text

INT - DAY - MAISON BABETH - SALON Dans une voiture de police banalis ée garée non loin, mais cachée dans |'obscurité d'une

INT - DAY - STUDIO TELE - EMISSION SANS DETOUR alt E bi

15



Script Day-by-Day (Sides)
Go to: Script > Script Management > Script day by day

The Script Day-by-Day function enables you to edit and publish Sides on a daily basis, tailored to
each day's production schedule.

Key Features:

» Daily Access:
o Click on any day to view all scenes scheduled for that shooting day.
o Print or Export:
o Print or export a PDF containing the full text of all scenes for the selected day.

This tool ensures seamless organization and provides essential materials for the crew and cast each
day.

Script

Documents Import text Script day by day

MAIN UNIT 7 June - Day 1

Est. screen time: 05:00
Scenes: 125, 127, 124B, 126
Casting sides [[LJ:
DESQUSA, 13

10 June

11 June INT - DAY - MAISON FAMILLE DESOUSA - CHAMBRE JULIETTE
12 June - Day 4

14 June - Day 6
15 June - Day 7 INT - DAY - MAISON FAMILLE DESOUSA - CHAMBRE JULIETTE

Day 8

17 June Chez Estelle, Daniel cuve en peignoir (rose et trop

court, celui d'Estelle) sur un canap €. Estelle est
18 luns hors d'elle !

19 June - Day 9 ESTELLE

0 Ca fait 5 ans Daniel ! 5 ans que
- vous gobez des anxiolytiques
comme des bonbons alors gqu'avant
vous hésitiez des heures avant
méme de toucher a un doliprane !
24 June 5 ans gque vous buvez comme une

outre alors que ..

Elle est interrompue par Daniel qui a rigol é a
"outre".

22 June - Day 12

25 June
26 June - Day 14

16



Continuity

Go to: Script > Script Management > Continuity

In the Continuity section, users with the appropriate access levels (Continuity, AD's, or Full Control)

can:

e Assign estimated screen time for each scene.
o View continuity in Scene Order or Set Order.
e Add categories to scenes for better overview.
o Print or export the data to PDF or Excel for further use.
e Exportin excel

e Print or export in PdF

o Filter the continuity by coded sets
« View Estimation Screen time by effects, scenes, sets

Continuity

Continuity

Scene »
Est. screen time

101

Est. screen
time

Documents Pictures

Total Est. screen time: 264:51

Save order || Reset order Set script day

Export to Excel | Print | Print light version

Select categories | Filter by set codes | Hide empty scenes

Set (Code) - I/E - Effect Location  Characters Pages

Script day - Resume

FRANCE / CNES / FRANCIS' OFFICE (102) - INT - DAY B
J1 FRANCIS entends un klaxon d'un camion. / FRANCIS slysi klakson nakladdku.

FRANCE / CNES / WAREHOUSE B (102) - EXT - DAY CZ- PRAGUE / STUDIO

J1 Un camion sort d'un hangar. / Nakladak odjizdi z hangaru.

FRANCE / CNES / HALLWAY (102) - INT - DAY e Lsiienad il

J1 FRANCIS demande d'assister au test. / Francis se chce zucastnit testu.

FRANCE / CNES / WAREHOUSE B / OBSERVATION ROOM CZ - BECHOVICE
(102) - INT - DAY
J1 Francis est hypnotisé par le test. / Francis je testem zhypnotizovan

BORDER GERMANY (208) - EXT - DAY (24 LU
J1 VIRGILE et REQUIEM passent |a frontiére / VIRGILE a REQUIEM prekracuji hranici

E.ST.

Characters: FRANCIS MAREUIL P4/8
E 1:.00

P3/8
E0:45

Characters: FRANCIS MAREUIL, DIRECTEUR CNES P14/8
E 2:00

Characters: FRANCIS MAREUIL, DIRECTEUR CNES P3/8
E 2:30

Characters: VIRGILE, GARDE FRONTIERE RDA, LUDWIG REINHARD / REQUIEM P 3 2/8
E 9:00

17
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Breakdown

BREAKDOWN

Overview
Access

The Access Right Level: Assistant Director is required to work with the Breakdown Software. These
designated users are the only ones permitted to access and modify the schedule.

Breakdown Sharing

o The Breakdown serves as the shared reference for all crew members, accessible on both
computers and the mobile app.

o ADs have the option to hide or keep visible the Breakdown, depending on the level of access
needed.

Block Version

o In the Block Version, each AD team assigned to a block works exclusively within their
designated block.

e AD teams can view all items in the Breakdown list and utilize them as needed in their own
block.

18



Settings
Go to: Breakdown > Script Management > Settings

o Customize the colors of the strips.

« Modify the categories with codes.

o Adjust the breakdown visibility for the crew.

o Activate or deactivate the sub-list creation system.

o Select between eighths (1/8) or decimals for page counts.

o Configure or modify categories for both automatic and manual mode counting.

Importing a Final Draft Script format in Breakdown Management
Go to : Breakdown > Breakdown Management > Import Script

o Click "Import Script".

e Select the appropriate Scene Heading Format.

e Choose:
o Yes/No to import roles with dialogues into scenes.
o Yes/No to include the full text of the scenes.

o Locate and select the Final Draft file on your computer.

e Click "Import".

« If any incompatibilities appear in the results, you can:
o Modify the Final Draft file.
o Make necessary adjustments directly in OutlookMovie.

Once imported, all elements will be automatically saved.

Manually Entering a Script in Breakdown Management
If you do not have the script in Final Draft format, follow these steps:

1. Manually enter the scene details, including:
o Scene
Set (Create a new set if it is not already in the drop-down list)
o Interior/Exterior (I/E)
o Effect
o Scene Summary (Resume)
2. Click "Create Breakdown Sheet" to proceed.

O

Once created, the breakdown sheet will be automatically saved.



Completing the Breakdown Page
Once the header has been created, all categories are displayed automatically below it.
Registering Items in Categories

o Click on the category name to select an item from the existing list.
e OR manually add a new item:

1. Click on the empty field.

2. Enter the name of the item.

3. Click "Add".

Saving

e The newly added item will appear as a selected item on the Breakdown Page.
o It will also be added to the list for that category for future use.

Breakdown Page Management Options
e Go to: Breakdown > Script Management > Sheet List
Managing Breakdown Sheets

» Review a Sheet: Click on the set name to review its content.

» Print a Sheet: Generate a physical copy for reference.

o Set Aside a Sheet: Temporarily remove it from active breakdown use.
o Delete a Sheet: Permanently remove it if it is no longer needed.

o Make a Copy: Duplicate the sheet for further use or modifications.

Navigating Back to Create Shooting Days

o Use the shortcut in purple to quickly return to the "Create Shooting Days" page.

Managing Scenes in Breakdown Management
1. Define Scenes to Be Set Aside

e Mark specific scenes to temporarily remove them from active use.
o These scenes will be stored in a temporary bin for easy retrieval or review.

2. Show Scenes in the Temporary Bin
o Access and manage the scenes that have been set aside.

3. Set the Script Day for Each Scene

20



« Specify the script day (chronology) for each scene to ensure proper alignment with the
timeline and story progression.

4. Assign Episodes to Scenes (For Episodic Shows)

« For episodic productions, assign the appropriate episode number to each scene.

List Management Options
Go to: Breakdown > Script Management > [Select the Category]
For effective list management across all categories, the following features are available:

o Automatic Recode:

o Sort items based on specific criteria, such as the number of scenes in descending order.

o Print the List:
o Generate a printable version of the list for offline use.
o Export as PDF:
o Export the list as a PDF for easy sharing and archiving.
« Send via Email:
o Share the list directly via email with team members or collaborators.
« Export Cast List for Movie Magic Budget (MMB):
o Export the cast list in a format compatible with Movie Magic Budget (MMB) for
budgeting purposes.

Enhancing Categories with Sub-Lists
o Go to: Breakdown > [Category] > Manage Sublists
Creating and Organizing Sub-Lists

» Refine each category by creating sub-lists to better organize specific items.
o Example: For the Vehicles category, you could create sub-lists such as:
o Cars
o Trucks
o Trains
Aircraft
o Once sub-lists are created, insert each item into its respective sub-list for better organization
and accessibility.

(@)

Managing Sublists from the Breakdown Page

» You can also manage sub-lists directly from each Breakdown Page for easier editing and
adjustments.

21



Automatic Calculation for Extras
When the automatic calculation system for extras is enabled:

1. Define Extra Types

o Write the name of the type of extra (e.g., cops, passengers, clients).
2. Assign Quantities

o Add the number of extras required for each type.
3. Mark Reusability

o Indicate whether a type of extra can be reused across scenes.

Automatic Calculation Process
OutlookMovie will automatically calculate the total number of extras once you have a shooting
schedule and will update the total each time you make modifications.

Equation for Automatic Calculation per Shooting Day
The total number of extras for a shooting day is calculated as follows:

Total Extras =

1. Reusables
o The sum of the largest number of reusable extras for any scene.
o Example (Day 28):
= Scene 35: 20 bystanders (R) + 3 passengers (R) = 23.
= Scene 42: 10 bystanders (R) + 5 clients (R) = 15.
= Total for Reusables = 23 (largest number).
2. Highest Non-Reusables
o The highest number of a single type of non-reusable extras in any scene.
o Example (Day 28):
= Scene 35: 5 waiters.
= Scene 38: 3 waiters.
= Scene 42:1 server.
= Total for Non-Reusables = 5 (highest number).
3. Total Non-Reusable Counts
o The sum of all non-reusable extras across scenes.
o Example (Day 28):
= Scene 41:1 sailor.
= Scene 52: 2 dockers.
= Scene 56: 1 officer.
= Total for Non-Reusable Counts = 4.

Final Total for Shooting Day 28
23 (Reusables) + 5 (Highest Non-Reusables) + 4 (Total Non-Reusable Counts) = 32 Extras.

22



Completion of the Breakdown

e Once you have completed the breakdown, all categories will display their respective lists of
items.

=1y | e [=)! Breakdown Sheets

Characters

Bit Parts / Picture Doubles

Extras

Stunts / Stunt Doubles

Physical Stunts

Mechanical Stunts

Technical Advisor
“Shaoting Locations |

Sets

Art Department

Visual Documents

Props

Weapons

Animals

Vehicles

On Set SFX

Costumes

Make-up & Hair

Special Make-up Effects

Camera

Grips

Electricians

Sound [ Music

Visual Effects

Production Notes

Assistant Director

Document Tab
Go to : Breakdown > Script Management >[Select the Category]> Documents

Each department team has exclusive access to its own category for uploading necessary documents,
which can then be shared with other crew members. Below is the process :

1. Department-Specific Categories
o Each department (e.g., Art Dept, Camera, Costume, Location, Grips etc.) is assigned a
dedicated space.
o Access permissions are tailored so only team members of the department can upload
and manage files within their category.
2. Document Upload
o Departments can upload pictures, videos, and documents relevant to their work, such
as:
= Art: Location sketches, set design references.
= Camera: Equipment lists, camera tests.

23



= Costume: Wardrobe plans, costume references.

3. File Sharing

o

Uploaded documents are automatically shared within the crew or specific teams based
on predefined access rights.

Use Public or Private folders to control the communication

Files can be tagged or categorized for easier discovery by other departments.
Departments can collaborate on shared files, ensuring everyone is aligned

List Management Features

Go to : Breakdown > Script Management > [Select the Category]

For effective list management across all categories, the following features are available:

(@)

Automatic Recode:

Sort items based on specific criteria, such as the number of scenes in descending order.

e Print the List:

(@)

Generate a printable version of the list for offline use.

o Export as PDF:

(@)

Export the list as a PDF for easy sharing and archiving.

e Send via Email:

(@)

Share the list directly via email with team members or collaborators.

o Export Cast List for Movie Magic Budget (MMB):

(@)

Export the cast list in a format compatible with Movie Magic Budget (MMB) for
budgeting purposes.

Print

Go to : Breakdown > Script Management > Print

1. Order Selection;

o

o

o

Script Order: Scenes are listed in the order they appear in the script.
Shooting Order: Scenes are listed based on the shooting schedule.
Selection of Scenes: Allows manual or filtered selection of specific scenes to include.

2. Layout Selection:

o

o

Linear Layout: Displays content in a sequential, vertical flow.
Grid Layout: Displays content in a grid-style format for visual clarity.

3. Category Selection:

o

Categories may include:
= Scene Number
= Scene Description
= Characters
= Location

24



= Time of Day
= Notes

o Users can choose which categories to include in the printed/exported document.

4. Export/Print:
o Click "Print" to:
= Export a PDF: Save the selected options as a PDF file.
= Print Directly: Send the formatted document to a connected printer.

Estimation E.S.T & Pages
Go to : Breakdown > Breakdown Management > Estimation E.S.T & Pages

e [ Sets:
o Choose from a list of available sets or locations.
o Multi-select enabled for choosing multiple sets (press command)
o Effects:
o Select from Ext Int
o Select from Effect.
e Scenes (From/To):
o Specify a range of scenes by entering a start and end scene number.

O Action Button:

» Click "Count™":
o Triggers a calculation based on the selected sets, effects, and scene range.

O Estimation Results:

« Shooting Time:
o Provides an estimated duration for shooting the selected scenes.
o Page Count:
o Calculates the total number of script pages for the selected scenes

Filter
Go to: Breakdown > Breakdown Management > Filter
O Initial Action:

o Click "Do Your Selection™:
o Opens a dialog box where users can choose items in categories.

O Result Buttons:
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o Click "Show Your Selection™:
o Displays all scenes where the selected items appear together.
o Click "Highlight Selection in Continuity":
o Highlights scenes from the continuity where the selection of items appear together.

History
Go to: Breakdown > Breakdown Management > History

o Action:
o Click "Start History" to begin logging all modifications made to the breakdown.
o Each log entry will include:
= Date and Time of the modification.
= Scene
= Category affected (e.g., Vehicles, Props, Locations, Weapons).
= Details of Change (e.g., added, modified, deleted).
= Created by

2. Log Levels:

o Logs can be filtered or selected by Four levels:
1. Level O:
= Track modifications of scenes moved between units.
2. Level 1:
= Track changes like add a scene, set aside scene,delete scene, modify scene
number
3. Level 2:
= Track modifications of header of scene.
4. Level 3:
= Select categories and track add item to scene, remove item from scene, modify
item name in scene

3. Managing History:
o Delete History.
o Stop History.
O
4. Export and Notification:
« Category-Specific Export:

Users can select a specific category (e.g., Vehicles) and:

= Print a detailed log of all modifications made within that category.
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= Include details such as:
= Date and time of changes.
= Specific changes (e.g., added a vehicle, updated a vehicle description).
= Export the log as a PDF or send it directly to the person in charge of that
category (e.g., the Picture Vehicles coordinator).

Search & Replace
Go to: Breakdown > Breakdown Management > Search & Replace

e Action:
o Enter a name into the search field.
o The system scans the breakdown for all instances where the name appears.
e Result Display:
o A list of all occurrences is shown, including:
» Scene Numbers where the name appears.
= Category (e.g., Characters, Props, Locations).
o Replace Functionality
» Enter a new name in the replacement field
= Replace the old name with the new name in all instances across the breakdown
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Detailing Characters and Shooting Locations Categories

Characters

Go to : Breakdown > Characters

For the Character category, as well as all other categories, lists are presented as shown below.

Documents Pictures Breakdown

Alphabetic order Seript Order Shooting Order

New item Search

Add a note

Show sets and locations
Show sums of scenes in day

1- DANIEL HANSEN

ERIC CANTONA - FR

Pages: 113 7/8 (60

Episode: 1, EP 01, EP 02, EP 03, EP 04

2 - AMELIA DELCOUR

Pages: 133 6/8 (71 %)

Episode: 1, 4, EP 01, EP 02, EP 03, EP 04

3 - INSPECTEUR JULIEN FAUVEL

v D

Pages: 42 1/8 (22

Episode: EP 01, EP 02, EP 03, EP 04

Filter by scenes

Scenes: 220 Pages: 189 1/8

Scenes: 111

EQUIPE PRINCIPALE (111x)

5:10 312,314, 315, 317, 319, 323, 324, 325, 334, 335,
337, 338, 339, 340, 3444, 344B, 346, 349, 351, 405, 411,

451, 453, 453A, 4538, 455, 455A, 456

EQUIPE PRINCIPALE (129x)
101, 101A, 104, 106, 109, 110,111,112, 113, 116, 117,
121,122, 1244, 1248, 125, 127,

:4:07 408, 409, 410, 411, 4124, 413, 414, 419A, 4188,
425,427,429, 431, 432,433, 434, 435

439, 443, 446, 446A, 448, 451, 453, 453A, 4538, 454,
455A, 456

Automatic Recode | Reset coding

MMB | Print || Send by mail

Select option ~ OK

Days: 31

EQUIPE PRINCIPALE (31x)

Actor Is unavailable

June 2023: 05, 06, 30

July 2023: 22, 23, 24, 25, 26, 27, 28, 29, 30,
31

August 2023: 01, 02, 03, 04, 05, 06, 07, 08,

09,10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20,
21,22, 23,24, 25,26, 27, 28, 29, 30, 31

Actor Is partially unavailable
July 2023: 18

EQUIPE PRINCIPALE (33x)
June: 7,8, 12, 13, 14, 15, 18, 20, 21, 22, 23,

Actor Is unavailable
luly 2023: 07,17

Actor is partially unavailable
July 2023: 06, 26

EQUIPE PRINCIPALE (14x)
June: 1:

Actor is unavailable
June 2023: 05, 07, 15, 19, 20, 21, 26, 27
July 2023: 04, 13,17, 21, 27,31

Actor is partially unavailable
July 2023: 20, 26
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Assign Scenes, Moves Item ot copy Item

Use this Icon E

DANIEL HANSEN

Assign scenes Move item Copy item

Assign an Item from a different category to another item. They will be linked and
always appear together in the breakdown

it
Use this Icon

And select as the other category

Assign item from different section to same breakdown
sheets as DANIEL HANSEN

Select

v Select

Accommodation

Airfare booking

1 - DANIEL HANSE! Animals
Art department
ERIC CANTONA - FR Assistant director

Bit Parts / Picture Doubles

Camera

Cancel

ar o o an
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Actor personal data, shooting dates and unavailability

In the Character list, click on the Actor's name displayed below the part's name and provide details
such as:

e Personal data
» Agent contacts
o Unavailability

1 - DANIEL HANSEN: ERIC CANTONA - FR

Actor Show private data

Actor is unavailable

June 2023: 05, 06, 30

July 2023: 22, 23, 24, 25, 26, 27, 28, 29, 30, 31

August 2023: 01, 02, 03, 04, 05, 06, 07, 08, 09, 10, 11, 12, 13, 14, 15, 16, 17,
18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31

First name: | ERIC

Family name: |CANTONA - FR

July 2023: 18

Union:
Shooting days: 31
Citizen: |France
EQUIPE PRINCIPALE (31x)
Agency June: 7,8, 9, 12, 13, 14, 15, 16, 19, 20, 21, 22, 23, 26, 27, 28, 29

July:3,4,5,6,7,10,11, 12, 1:
Name:

Address:

Mobile: Delete picture

E-mail: previous month December 2024 next month

Mon Tue Wed Thu Sun
Phone: Click on date to modify unavailability
26 27 28 = oo 1 shooting day
agent SyhpWcontact 2 3 4 5 6 7 8 D actor is shooting
Name: 9 10 1 12 13 14 15 - Actor is unavailable
Actor is partially unavailable
Mobile: 22
; day off

E-mail: 29
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Shooting Locations

Scouting
Go to: Breakdown > Shooting Locations > Scouting
Folder Management
Public and Private Folders

» Public Folders:
o Accessible to all team members.
 Private Folders:
o Access restricted to select users based on permissions.

Folder Creation:

e Create New Picture Folder:
o Action: Add a standalone folder for storing pictures.
e Create New Folder in Folder:
o Action: Nest folders within existing folders for better categorization.

Tree Structure:

» Folders and subfolders are displayed in a hierarchical tree structure for intuitive navigation and
organization.

Scouting Tab
Upload Pictures:

o How to Upload:
o Use the Upload button or Drag and Drop functionality.
o Upload multiple pictures at once.
» File Requirements:
o Allowed extensions: JPG, GIF, PNG.
o Maximum file size: 10 MB per file.
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Document Tab
Upload Videos:

« How to Upload:
o Similar steps to the Scouting Tab.
o Upload multiple video files at once.
o File Requirements:
o Allowed file size: Up to 256 MB per file.
o ForiPhone videos, set the format to Most Compatible:
Settings > Camera > Format > Most Compatible.

Folder Actions
Options for Folders:

» Print, Copy, Move, Download, Send by Mail, Throw in Bin, Delete.
Actions for Each Picture

o Like:
o Purpose: Highlight preferred or important images.
o How to Use: Click the "Like" icon (e.g., heart or thumbs-up symbol).
e Rename:
o Purpose: Rename images for clarity or standardization.
o How to Use:
= Right-click the image or select the "Rename" option.
» Enter a new name and save.
e New Description:
o Purpose: Add or update notes, such as location details or scouting observations.
o How to Use:
= Select the "Edit Description” icon or button.
* Enter a description and confirm.
e Copy:
o Purpose: Duplicate the image to another folder.
o How to Use:
» Choose "Copy" and select the destination folder.
e Move:
o Purpose: Relocate the image to another folder without duplicating.
o How to Use:
= Select "Move" and browse to the desired folder.
e Send to Bin:
o Purpose: Temporarily remove the image.
o How to Use:
» Click "Send to Bin." The image can be recovered later if needed.



o Delete:
o Purpose: Permanently remove the image.

o How to Use:
= Select "Delete" and confirm (irreversible action).

DSC00478

O @O

Additional Feature: Accessing Location Information via Internet

For folders named under Shooting locations > Scouting , you can gather more information directly
from the internet. This functionality provides context and additional resources for better planning and

visualization.

Internet-Based Actions for Location Folders

e See Web Info
o Purpose: Retrieve general details about the location, such as history, weather, or nearby
amenities.
o How to Use:
= Select the folder representing the location.

= C(lick the "See Web Info" option.
= A web panel or link will display relevant articles, guides, or details about the

location.

e See Web Images Info
o Purpose: View publicly available images of the location for reference or inspiration.
o How to Use:
» (lick on the "Web Images Info" option.
* Browse through online photos to get a visual sense of the location.
Optionally, save or bookmark images for future reference (if the feature allows).

e See Web Map
o Purpose: Access maps for navigation, terrain analysis, or nearby facilities.

o How to Use:
* Choose the "Web Map" feature.
= [t will redirect you to a map service centered on the folder's location name.

» Explore directions, distances, or additional nearby points of interest.

Web* - Images® - Maps®

Morrocco Merzouga [£ [& @
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Choosen Locations
Go to: Breakdown > Shooting Locations > Chosen Locations
Overview

OutlookMovie enables users to manage filming locations efficiently. In selected locations, you can:

Add Locations: Specify the names of locations where scenes will be shot, along with detailed
information like scenes and pictures.
1. Click on New Location to open a window with a map.
2. Enter the address in the field labeled New Location or paste it directly into the map's
Search Box.
o Add Scenes and Pictures:
1. Click the three horizontal bars on the left of the frame to open the list of Scenes.
2. Select the scenes to be shot at the chosen location.
3. Use Select Picture to add an iconic image from the existing scouting folder for that
location.
« Mark Unavailable Days: Specify any days when the location is unavailable.
o Check the Itinerary: View the route from the production address or your home to the selected
location.
o Delete Locations:
1. Click on the red cross to delete a selected location.
2. Note: The red cross only appears if scenes are assigned to that location.

Locations map
Go to: Breakdown > Shooting Locations > Location map
Overview
The Location Map feature provides a global view of all your selected locations:

« Global Map View: See all your chosen locations displayed at once on an interactive map.
o Detailed Information:
1. Hover over a location icon to view key details such as:
= Distance from your home or production base.
= Shooting schedule for that specific location.
2. Use the color-coded legend to understand the status or type of each location.

Day maps
Go to: Breakdown > Shooting Locations > Day maps

Overview

34



Create detailed maps for all your locations, complete with essential details such as Base Camp, Sets,
Parking for Technical Trucks, Parking for Provided Vehicles, and more.

» Specify the Day: Select the specific day for which the map is being created.
o Add a General Description: Enter an overview or description of the location.
« Mark Specific Spots:

1. Click on the map to choose a spot for each, such as Base Camp, Sets, or Parking areas.

2. Name the spot in the red-bordered field.
« Finalize the Map: Click Create to save your detailed map.
» Repeat as Needed: Follow the same steps to create detailed maps for all required locations.
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Schédule

Overview
Access

o The Access Right Level: Assistant Director is required to work with the Schedule Software.
o Users with this designation are the only ones allowed to access and modify the schedule.

Initial Breakdown

o A first Breakdown must be completed before starting the shooting schedule.
o The Breakdown must include at least Sets and Characters.

Schedule Creation

o A first version of the schedule must be created online.
o Subsequent versions can be created and worked on offline.

Official Version and Communication

o The Official Version of the schedule serves as the shared reference for all crew members,
accessible on both computers and the mobile app.
» ADs have the option to hide or keep visible the Official Version.

Working Versions

o While the Official Version is shared with the crew, ADs can work on working versions that are
visible only to the AD’s team.
» Once a working version is validated by the ADs and Producers, it can be officialized.

Officializing a Working Version

» Officializing a validated working version will:
o Overwrite the existing Official Version.
o Itis recommended to save the current Official Version as a backup in the working
versions or export it as a PDF for future reference.
o Allow ADs to send a notification email to the crew, informing them of the updated
schedule.

Block Version



o In the Block Version, each AD team assigned to a block works exclusively on their specific
block.
e AD teams can view schedules from other blocks but cannot edit them.

Main Settings and First Shooting Day Notification
Go to: Breakdown > Schedule > Create and Modify.

1. Add Main Unit Information:
o Below MAIN UNIT (displayed in purple), provide the following details:
= Director: Enter the director's name.
= First Assistant Director: Enter the assistant director's name.
2. Set the Version Information:
o Click on the link for the version number below Official Version.
o Enter a version number and a date for tracking purposes.
3. Choose the First Shooting Day:
o Quick Schedule:
= Select Yes or No for the Quick Schedule option:
= If Yes, this option will appear on the Create Shooting page to
automatically generate a schedule based on page count or estimated
shooting time.

Create New Units
You can create as many units as needed.
Steps to Create a New Unit

1. Navigate to the Unit Creation Page:
o Go to Breakdown > Schedule > Create and Modify > Create New Unit.
2. Set Up the Unit:
o In the pop-up window, provide the following details:
= Unit Name: Give the unit a unique name.
= Description: Add a brief description of the unit.
= Director and First Assistant Director: Specify the names of the director and First
Assistant Director for the unit.
= Quick Schedule: Choose Yes or No for the Quick Schedule option:
= If Yes, this option will appear on the Create Shooting page to
automatically generate a schedule based on page count or estimated
shooting time.
3. Confirm and Create:
o Click OK to create the unit.
4. Assign Scenes to the Unit:
o In the new frame for the unit, find the Select Scenes for This Unit section.
o Tick the boxes next to the scenes to assign them to this unit.
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5. Remove Scenes from a Unit:
o To remove scenes from a unit:
= Click Select Scenes again and untick the scenes.
= These scenes will automatically return to the Main Unit.
o Follow the same process to create and assign scenes to any additional units.

Green Highlight:
The version highlighted in green indicates the version you are currently working on.

Instructions:

e Click on the version's information to:
1. Indicate the first shooting day.
2. Identify the version (e.g., version name or code).

v4.1 from 11.6.2023

Shooting from Wednesday 7.6.2023 till Friday 28.7.2023 (38 days)

Working with Versions:

« Official Version:
o The Official Version is the one visible to the crew if it is set to Visible Mode.
» Working Versions:
o You can create up to 10 Working Versions, which are accessible only by the AD's Team
with the appropriate "Assistant Director" access level.
o These versions allow the team to refine and make adjustments before sharing with the
crew.

Officializing a Version:

« Once a Working Version has been validated, it can be officialized to replace the existing
Official Version.

o Upon officializing, an email is sent automatically to notify the crew. You can also add a note, if
needed.

« Important: Officializing a version will overwrite the current Official Version.

CESS - OFFICIAL SCHEDULE

Oneliner  Day Out L .
Do you want to send e-mail notification to the crew about new version of

shooting schedule?

hedule: MAIN UN

Note

Modify
Day Off

Move scenes to another | Settings Sunrisg

Attach new shooting schedule directly in this notificaton mail

OFFICIAL
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Step 1
Coding the Sets

Manage Units Order Create Overview Modify

& Schedules Set Units Shooting Days Shooting Hours Whole Days

e Purpose: Coding the sets allows you to group all sets and subsets that can be filmed at the
same location under a customizable code number.

o Benéefits: This initial step is critical for organizing and streamlining the scheduling process.
o It simplifies the grouping of sets into Units for subsequent ordering and scheduling.
o Helps ensure efficient use of locations during the production.

e How to Code:
o You can code sets from different method
o The quickest method is to navigate to: Breakdown > Sets > Pre-Coding.

Automatic Pre Coding

This pre-coding feature automatically groups identically written sets under the same code.
You can then refine the coding manually.

For best results, use the slash or dash between a set and a sub-set.

Warning: this pre-coding will erase any pre-existing coding.

g &) 8, = R, G}

Calendar Script Breakdown Schedule Production Accounting Settings

Breakdown Management

QUICK ACCESS - OFFICIAL SCHEDULE

Script Grid One liner Day Out

Characters

Bit Parts / Picture Doubles Send E-mail /SMS  Chat

Extras

Sets Stunts / Stunt Doubles
Physical Stunts
Mechanical Stunts

Breakdown 5 7
Technical Advisor

Alphabetic order Shooting Order
Art Department
New item Search Visual Documents 2 [LZZ) Pre Coding | Assigncodes | Renumber | Reset coding

By taking the time to code your sets in this phase, you'll establish a solid foundation for creating an
effective shooting schedule.

Step 2
Ordering Sets by Set Units

o Overview: On this page, you'll find all the sets grouped under the codes assigned in Step 2.

o Purpose: This step allows you to organize and define a logical shooting order based on the set
codes.

o How to Order:
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1. Each Unit Set is displayed in a light blue rectangle box with general information such as

Characters, Scenes, Pages and E.S.T.

2. You can check the content of each Unit Set by clicking on the name of the main set in

blue

3. Click and drag each box to rearrange them.

4. Organize the sets from top left to right, continuing top to bottom, to save the desired
shooting order.

e Output: The sets will be saved in units that correspond to this arrangement, forming the base
for the shooting schedule.

Do not forget to click Save !

Manage Units
& Schedules

MOROCCO

EXT - EXTINT - INTEXT - DAY - DAWN -
EVENING - NIGHT

SP TECISA BEDOUINS CAMP

Scenes: 37

P235/8 E.ST. 50:00

BERLIN EST / HOTEL FABRIK /
COULOIR - CHAMBRE - ASCENCEUR
INT - NIGHT - DAY

CZ - ZLICIN STUDIO
Scenes: 18
P116/8 E.ST.27:00

Step 3

Create Shooting days

CZ / PARIS HOPITAL

EXTINT - INT - DAY - NIGHT
CZ - ZLICIN STUDIO
Scenes: 3

P5 E.S.T. 5:00

CZ / BERLIN PLANETARIUM

INT - NIGHT - DAY
CZ - ZLICIN STUDIO

Scenes: 4

P15/8 E.ST. 4:00

Order
Set Units

Create Overview
Shooting Days Shooting Hours

CZ - FRANCFORT BUREAU / CZ -
FRANKFURT KANCELAR
INT - NIGHT
CZ - ZLICIN STUDIO
Scenes: 1
P2/8 E.ST 1:00

CZ - EXT RUES BERLIN EST / CZ EXT
ULICE VYCH BERLIN

EXT - INT - DAY - NIGHT

CZ - CAFE LIBERAL

Scenes: 8

P65/8 E.ST.14:00

Modify
Whole Days

FR / PARIS CONTIGNET'S HOUSE

EXT - INTEXT - EXTINT - DAY
FR - PARIS - Rue du Val de
Grace

Scenes: 5

P26/8 EST 9:45

CZ - EAST BERLIN / HOTEL FABRIK 203

EXT - INT - EXTINT - DAY

CZ - HOTEL
INTERNATIONAL

Scenes: 9
P31/8 E.ST 10:30

In Step 1, you selected a Unit and a Version to begin working on the schedule and determined the

starting date for the first day of shooting.

In Step 2, you organized the written sets and subsets by grouping them under a designated code

number.

In Step 3, you arranged the Unit Sets in a logical order based on your preferred shooting sequence.

This Step 4 is the final step before you can view the Shooting Schedule as a one-liner, a Dood, on a
calendar, or in an Excel sheet.
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16.1 Alex version (the best one
Shooting from 15.2.2021 till 20.4.2021 Dpays: 36 Total Pages: 208 Total E.ST.: 438:15

Schedule history

Full script Scenes set aside (83) Move to (1) Quick schedule = Create days off Categories Schedule export

Scene Set - I/E - Effect Categories
Est. screen time Script day - Resume Location

MONDAY 15 FEBRUARY 2021 08:00-17:00+0T
WEEK 1 new note

r@ ALGERIA - ALKUSUF - EXT - DAY 2,5,8,17
=] 111 In the tent, Boris and Lyudmila speak together SP TECISA BEDOUINS CAMP

5] ALGERIA/ DESERT 1 /RACHID'S CAR - EXTINT - DAWN 1,3,53
=] J11 Francis et Virgile ont atterri dans en plein désert, dans des * collines TECISA PARACHUTE

TUESDAY 16 FEBRUARY 2021 09:30-18:30+0T
WEEK 1 new note

ALGERIA - DESERT - HILLS - EXT - DAY SP - TECISA - PROBE - DOWN
19 The probe lands on the floor

ALGERIA / DESERT 1 - EXT - DAWN 53
J11 Depuis le sol, RACHID - algérien, 32 ans - conduit sa voiture. / Jiz na zemi, TECISA PARACHUTE

PARIS / HOSPITAL / CORRIDOR - INT - DAY 4,92
J11 ANNE cherche des informations sur I'opération de Martine. / ANNE hleda CZ - ZLICIN STUDIO

WEDNESDAY 17 FEBRUARY 2021 09:00-18:00+0T
WEEK 1 new note

341 PARIS - HOSPITAL ANNE - ACCOUNTING DEPARTMENT - INT - DAY 4
1:15 =]  J11 ANNE appelle le numéro du dossier de Martine. / ANNE vola na cislo ze slozky ~ CZ - ZLICIN STUDIO

348A/1 ALGERIA - ALKUSUF - EXTINT - DAY SP TECISA BEDOUINS CAMP
0:20 =] J11 Establishing on a bedouin's camp

You can enhance, modify, save, and maintain a history of your schedule using the following options:

o Add Categories: Click on a category to add it to your board.

o Create Days Off: Click "Create Day Off" to designate and lock specific days off.

» Reorganize Scenes: Drag and drop to move a single scene.

« Move Multiple Scenes: Hold Shift and click to select several consecutive scenes, then move
them together.

« Batch Move Strips: Use the "Move To" option to move up to 15 strips at once.

o Edit Set Details: Click on any set name to access the breakdown page and make modifications.

o View Scene Text: Click the manuscript icon to view the scene's script text.

o Add Notes: Click "New Note" to include annotations, such as a production move within a day.

« Manage Days: On the right side of each strip, click "Add Day" to create a new day or "Cancel"
to remove one.

o Export Schedule: Click "Schedule Export” to download a one-liner or Excel sheet of the
schedule to your desktop.

Note: Each newly created day automatically recalculates the total page count and Estimated Shooting
Time (E.S.T.).

Options

Manage Units Order Create Overview Modify Modify
& Schedules Set Units Shooting Days Shooting Hours Day Off Whole Days

Create new unit Move scenes to another block Settings Sunrise & Sunset {72

O Settings Options:

e Choose to hide or display the schedule.
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e Toggle the visibility of the Estimated Shooting Time (E.S.T.).
o Decide whether to print scenes that have been set aside.
e Optionally hide days off for schedules with extended breaks.

O Sunrise and Sunset: Click on "Sunrise and Sunset" and select your shooting location to retrieve
sunrise and sunset times, which will be applied across the entire schedule.

O Tab 4: Use this tab to input shooting hours and overtime.
O Tab 5: View and modify days off directly on a calendar.

O Tab 6: Access a grid interface to easily adjust the schedule by moving an entire day at once

Shooting Schedule: Multiple Editing and Publishing Options

e The One Liner
« Available for All Categories

o Select and add Categories for a more detailed view of your scenes.
« Edit the One Liner by selecting the desired dates (from and to).

e Print the One Liner or export it as a PDF.

o Export the One Liner to Excel for further analysis or sharing.

o Print or export a light version of the One Liner as a PDF.

» Hide empty days to focus on relevant content.

WEDNESDAY 07 JUNE 2023  Week 1 Est. screen time: 5:00  Pages: 52/8
Shooting hours: 10h-19h Characters: §
Location: MAISON DESOUSA // 15 Rue Karel Mertens 1083 Gansorhen

E| MAISON FAMILLE DESOUSA - CHAMBRE JULIETTE - INT - DAY 2 - AMELIA DELCOURT

2 Amélia visite la chambre de Juliette...

EI MAISON FAMILLE DESOUSA - CHAMBRE JULIETTE - INT - DAY 1- DANIEL HANSEN, 2 - AMELIA DELCOURT, 12 - MADAME DESQUSA, 13 -

=13 Amélia surprise par les parents, a tout dérangé et a trouvé fa plaguette de MOISECKDESDIS

pilules.

E' MAISON FAMILLE DESOUSA - SALON - INT - DAY 1 - DANIEL HANSEN, 2 - AMELIA DELCOURT, 12 - MADAME DESOUSA, 13 -

2 Amélia, face aux parents de Jullette, enquite. Hansen arrive.. RIS EER

ril MAISON FAMILLE DESOUSA - SALON - INT - DAY 1- DANIEL HANSEN, 12 - MADAME DESOUSA, 13 - MONSIEUR DESOUSA
=2

Daniel a tout compris de la famille Desousa.

%| MAISON FAMILLE DE SOUSA - FACADE - EXT - DAY 48 - JOURNALISTE (DE SOUSA)

4 REPORTAGE : Interview journaliste devant maison Desousa,

THURSDAY 08 JUNE 2023 week 1 Est. screen fime: 5:32  Pages:52/8
Shooting hours: 13h-22h OT 0:30 Characters: 3
Location: MAISON ESTELLE // Rue d'Angoussa rt 155, 1300 Wavre

EI MAISON ESTELLE - CAMPING-CAR - INT - DAY 1- DANIEL HANSEN

1 Hansen trouve le paquet : la basket rose... l est trés choqué...

| MAISON ESTELLE - CAMPING-CAR - INT - DAY 1- DANIEL HANSEN

4 Daniel vide les bouteilles de ses placards.
B MAISON ESTELLE - CAMPING-CAR - INTEXT - EVENING 1- DANIEL HANSEN
= 4 Daniel essaie de remonter une piste...
El MAISON ESTELLE - JARDIN - EXT - EVENING 1- DANIEL HANSEN, 2 - AMELIA DELCOURT, 9 - ESTELLE

4 Amélia demande & Daniel ce qu'il cache sur le lien qu'il a avec le tueur.

E| MAISON ESTELLE - CAMPING-CAR - INTEXT - NIGHT 1- DANIEL HANSEN

= 5 Daniel rentre, c'est lui qui a pris la K7.

E| MAISON ESTELLE - CAMPING-CAR - INTEXT - NIGHT
— 5 Daniel finit de regarder, on voit la pierre bleue.

Shooting hours: 11h-20h OT 0:30
Location: MAISON ESTELLE // Rue d' Angoussart 155, 1300 Wavre
@ MAISON ESTELLE - JARDIN - EXT - DAY

1 Hansen prévient Estelle qu'l va partir.

EI MAISON ESTELLE - SALON - INT - DAY
= 4 Daniel, furieux contre Amélia, déboule chez Estelle qui n'en peut plus et le

rejette..

rﬁl MAISON ESTELLE - SALON - INT - DAY

7 Avenel, au téléphone, raconte ses découvertes.

E| MAISON ESTELLE - SALON - INT - EVENING

1 Hansen fait irruption, vomit puis cherche des infos sur les baskets. Elle
comprend qu'il est sur une enquéte.

1- DANIEL HANSEN

FRIDAY 09 JUNE 2023 week1

Est. screen time: 5:20  Pages: 5 6/8
Characters: 5

1- DANIEL HANSEN, 9 - ESTELLE, 41 - DJIBRIL

1- DANIEL HANSEN, 9 - ESTELLE

5 - INSPECTRICE ADELINE AVENEL, 6 - INSPECTEUR HERVE FOREST, 9 - ESTELLE

1- DANIEL HANSEN, 9 - ESTELLE, 41 - DJIBRIL
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e Day Out of Days (DOOD) Export

e Available for All Categories.
o Export and Print as PDF: Easily generate and save DOOD reports in PDF format.

Page 1
Day Out of Days Report for CHARACTERS

Report created 26.12.2024
06/07 | OB/O& | 0OB/09 | OBMO | 06/11 | 06/12 | 06/13 | 06/14 | 0615 | 06/16 / 06/19 | 08, 6/21 | 06/22 | O 0824 | 0625
Day of Week | Wed Thu i Sat Sun Mon Tue Wed | Thu Fri Sat 3 Mon T = i Sun

Shooting day 1 2 i 4 -1 6 7 & 9
1 - DAMNIEL HANSEN SW W W W W W W
2 - AMEL A DELCOURT W W W w w w
3= INSPECTEUR JULIEN FAUVEL
4 - COMMISSAIRE DENISE BEALIMONT
- INSPECTRICE ADELINE AVEMNEL
6 - INSPECTEUR HERVE FOREST
7 - JUGE EDOUARD
& - BABETH DELCOURT
9-ESTELLE
10 - BRUNO CASTELLI
11 - COMMISSAIRE PRISEUR
12 - MADAME DESOUSA
13 - MONSIEUR DESOUSA
14 - JULIETTE DESOUSA
INSPECTEUR LENOIR
16 - ALEXANDRA
17 - ADAM
19 - MARIE DORAN
20 - PSYCHIATRE HOPITAL
21 - DIRECTRICE MAISON DE RETRAITE
22 - YUMI MASAKO
23 - KARINA RAKHIMOW-KLEIN
PRESENTATEUR EMISSION
27 - CONCIERGE ADAM
28 - CAISSIERE CINEMA LES PAPILLONS
29 - COPINE LYCEE 1 JULIETTE
30 - COPINE LYCEE 2 JULIETTE
31 - HILDA
32 - MEDECIN LEGISTE
33 - CHRISTOPHE (Vidéa)
36 - JOUEUR MURDER 1
37 - JOUEUR MURDER 2
38 - JOUEUR MURDER 3
40 - PERE VICTIME
41 - DJIBRIL
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Excel Grid Export

e Available for All Categories
« Highlight Unavailabilities: Automatically displays unavailabilities for each character in orange.

-——- ____-__
- wWes [ ]
[ s |

PARC

MAIN UNIT

, .. ESCALIER

SALON,
CHAMBRE VIDE,

SALON

OFFICIAL VERSION

FACADE, CABINET
CHAMBRE

ACCUEIL,
FACADE,

Version: 4.1 from 11.6.2023
Shooting from 7.6.2023 till 28.7.2023
38 shooting days
Over a period of 8 weeks

SORTIE ARRIERE
L.SALLE A MANGER,
SALLE A MANGER,

COULOIRS,
ENTREE,
CHAMBRE D,

FACADE,

FACADE / INT VOITURE BABETH
~DANIEL/EDOUARD - JARDIN

CHAMBRE JULIETTE,
JARDIN

MAISON FAMILLE DE SOUSA - FACADE
CHAMBRE AMELL

SALON

Created by Outlookmovie 30.12.2024 14:08
www.outlookmovie.com

ENNE MAISON DANIEL/EDOUARD (5 ans + tot) - ATELIE,

ON MURDER PARTY - SALON, .5
DANIEL /EDOUARD - COULOIRS

ON FAMILLE DESOUSA
ON MARIE DORAN - SALON,
DANIEL/EDOUARD- ATELIER,

RUE ARRIERE
HOPITAL - CHAMBRE ALEXANDRA, HOPITAL - CHAMBRE JULIETTE,

MAISON ESTELLE - CAMPING-CAR,
HOPITAL - CHAMBRE ALEXANDRA,
HOPITAL - PARKING CAMPING CAR,
MAISON DE RETRAITE - COULOIR VITRE,
MAISON DE RETRAITE - PARKING,
EDOUARD, CAMIONNETTE BRUNO
MAISON BABETH - CHAMBRE AMELIA,
MAISON MURDER PARTY - SALON,

MAISON ESTELLE - JARDIN,
MAISON BABETH - SALON,

__
RICCANTONA - FR
IPHAINE DAVIOT - FR
INNIE DARGAUD
ATHY MIN JUNG - BEL BXL
LUBANSU - BELD..
DiDIER DE NECK - BEL BXL _
ATHERINE HOSMALIN
HRISTELLE CORNIL - BEL
Elena PEREZ - BEL BXL
Francols PROD'HOMME - BEL
Eva HUERTA - BELVL
fohakira cHE -BELBXL |

€
&
g
e
H
H
]
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e Calendar

Monday
26 12h-21h D14

Baccara 1w, 7090 Braine-le-
Comte

ZONE INDUSTRIELLE - ESCALIER
TOUR (8EME ET.), ZONE
INDUSTRIELLE - PALIER 7EME,
ZONE INDUSTRIELLE - COULOIR
DE CABLES (5-50L - TOUR),
ZONE INDUSTRIELLE - SALLE
DES VERINS, ZONE
INDUSTRIELLE - ROUTE ACCES
(SOUS LES PLANS INCLINES),
ZONE INDUSTRIELLE - PRES DES
ECLUSES (BAS)

145C, 145D, 1458, 1454, 143C,
144

P35/8

3 12h-21h0T1:00 D19

BIBLI MURDERABILLIA EXT
[/ Rue du Congrés 33, 1000

THEATRE - FACADE, THEATRE -
CAMERA DE SURVEILLANCE,
TOIT VOISIN THEATRE - TOIT

229,303, 231, 235, 237, 232
Pe

10 08h-18h
CINEMA // Bd Anspach 85,

CINEMA LES PAPILLONS - HALL,
CINEMA LES PAPILLONS -BAR
EN FACE SALLE

129,132, 131

P52/8

Tuesday Wednesday
27 11h30-20h30 D15 28 10h-1%h OT 1:00 D16

EDOUARD // Chaussée de la | relais 105; 1050 Ixelles

Hulpe 211; 1170 Watermael- | CABINET PSY - FACADE,
i CABINET PSY - BUREAU

ANCIENNE MAISON DANIEL/ 434, 436, 435

EDOUARD (5 ans + tét) - P55/8

ATELIER, ANCIENNE MAISON

DANIEL{‘EDDkIﬂRD - COULOIRS

4+ CHAMBRE DANIEL, ANCIENNE

MAISON DANIEL/EDOUARD-

ATELIER, ANCIENNE MAISON

DANIEL/EDOUARD - JARDIN

412, 4128, 310, 312, 308

p22/8

4 13h-20h30 D20| 5 12h-19h300T 1:00 D 21

BIBLI MURDERABILLIA f,,f BIBLI MURDERABILLIA H_'
Parvis de St Gilles, 18; 1060 | Parvis de 5t Gilles, 18;

THEATRE - SALLE DE SPECTACLE | THEATRE - SALLE DE

234, 236 SPECTACLE, THEATRE - GRAND
ESCALIER, THEATRE - SALLE DES
MASQUES

238, 240, 244, 234, 241A, 2418,
3048, 249

P35/8

P54/8

11 10h30-19h30 OT 12 10h-19h OT 1:00

CONFISERIE // Rue

CONFISERIE /f Rue

1081 Koekelberg
CONFISERIE - GRANDE SALLE
CONFISERIE - ROC COULOIR | 1¢r ETAGE, CONFISERIE - RDC
1986, CONFISERIE - GRANDE CHAMBRE BRUND
SALLE Ler ETAGE, CONFISERIE -

A " 451, 4528, 453, 4534, 4538
28me ETAGE COURSIVE

July 2023

Thursday

5]

Friday

29 12h-21h OT 1:00 D17 30 11h30-20h30 D18 1

Karel Mertens 1083
Gansorhen, APPARTEMENT

1081 Koekelberg,
CONFISERIE // Rue
Montagne aux Anges 22,

MAISON FAMILLE DE SOUSA -
FACADE, APPARTEMENT ADAM
- COULDIR ETAGE,

APPARTEMENT ADAM - SALON-

CHAMBRE, APPARTEMENT
ADAM - SALLE DE BAIN,
CONFISERIE - FACADE,

CONFISERIE - TOIT CONFISERIE,

CONFISERIE - PETITE TERRASSE

1244, 133, 134, 135, 136, 438,
439, 443, 446

P5a4/8

6 10h-19h D22 7

BIBLI MURDERABILLIA //
Parvis de 5t Gilles, 18; 1060

THEATRE - BALCON, THEATRE -
SALLE DES MASQUES, THEATRE
- GRAND ESCALIER, THEATRE -
SALLE DE SPECTACLE, THEATRE
- SALLE A DETERMINER

248, 233, 3044, 2334, 304C,
243, 245, 246, 247

P31/8

13 9h30-18h30 OT

1:00
CONFISERIE // Rue

CONFISERIE - SALLE DU RDC,
COMNFISERIE - GRANDE SALLE
ler ETAGE

"Héliport
52 ; 1000 Bruxelles :
CITE - RUE ENTREE IMMEUBLE,
CITE - VOITURE BEAUMONT
101, 1014, 104, 106
Pas/e

oh3o-18h30 D 23

STUDIO // Blvd Auguste
ﬁevers 80, 1030 Brussels
STUDIO TELE - EMISSION SANS
DETOUR, RUE / AUTOROUTE -
CAMPING CAR

103, 105, 306

P27/8

14 9h-18h0T2:00 D

Loueur de Trotinettes,

LOCATION TROTTINETTES -
FACADE, LOCATION
TROTTINETTE - RUE CAMPING
CAR, DECOR CADAVRE ADAM -
PARKING, DECOR CADAVRE

S 1y

Saturday
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Production

PRODUCTION

Overview

Contracts

o Creating technician contract templates.
o Editing technician contracts.

Crew List

o View and manage the full crew list.
o Export the crew list to Excel.
o Create specialized crew lists for catering purposes.

Cast Lists

o View a detailed cast list with schedules.
o Edit the schedule and text for each role (script or shooting order).
o Filter the list by:
= Nationality.
= Episodes.
o Export the cast list to Excel.

Shooting Locations List

o View locations sorted by:
= Alphabetical order.
= Script order.
= Shooting order.
o Export the list to Excel, print it, or save as a PDF.
o Copy and import data into Movie Magic Budget or send via email.

Vendor List

e View and manage the list of vendors.
e Export the vendor list to Excel, print it, or save as a PDF.

Casting Auditions



o Paste links to external casting platforms for easy access.
e Use the Breakdown > Characters section to:

o Upload casting videos.

o Stream and review casting footage.

Call Sheets

o Automatically generate call sheets from official breakdown data.
o Export daily call sheets to Excel for completion by ADs and production coordinators.

Production Reports

« Software for continuity personnel to:
o Create daily production reports.

Days Go
o Track and record daily events like:
o Rehearsals.

o Shots.
o Lunch breaks.

Document Management

o Classify and save related documents for all the following section:
o Contracts.

o Crew List.

o Cast List.

o Shooting Location List.
o Call Sheet.

o Production Report.

o Days Go.

o Publicity.

o Safety guidelines.
o Insurance.
o Travel.
o Accommodation.
o Airfare booking.
o Post-production.
o Forms.
o Available space per license:
o Unlimited space for document storage
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Accounting

ACCOUNTING

Overview

OutlookMovie provides a versatile and user-friendly accounting system tailored to meet the needs of
the film industry.

Features and Capabilities

1. Setup and Management of Production Companies
o Create and manage production companies to ensure seamless collaboration and
efficient resource allocation.
2. Budget Import
o Import budgets effortlessly from software like Movie Magic Budget or other tools using
a comma-delimited format.
o Allow manual budget input for added flexibility.
3. Funding Transfers & VAT Monitoring
o Monitor funding sources and manage inter-company transfers.
o Track VAT obligations to ensure comprehensive financial oversight.
4. Accounted Cost Registration
o Register and process expenses in multiple currencies for all production companies.
o Maintain a streamlined system to oversee all associated production costs.
5. Online Purchase Orders
o Create, approve, and manage purchase orders digitally for an efficient procurement
process.
6. Online Advances
o Enable users to request advances online with approvals handled by production teams.
7. Bank Payments
o Generate batch payments ready for import into e-banking systems for simplified
transaction management.
(@)
8. Budget Re-Evaluation
o Reassess the Estimated Final Cost (EFC) at any point during the project.
o Compare EFC against the locked budget to identify and address discrepancies.
9. Comprehensive Reporting
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o Generate detailed cost and variance reports to monitor expenses and ensure adherence
to financial plans.
10. Vendor Cost Reconciliation

o Edit and review vendor reports to reconcile costs with payments, ensuring accuracy and
accountability.

11. Trial Balance Creation

e Produce trial balances for each production company, providing financial clarity and
compliance.

12.Invoice Batch Editing
e Prepare and manage invoice batches for seamless import into e-banking systems.
13. Customizable Templates

o Create alternative templates linked to the master template.
o Customize budget and cost reports for audits or submissions to local authorities.
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Create a Company Involved in the Project
Go to Accounting > Company Management > Create a Production Company.

e Fill in the required details for the production company:

o Company Name

o Address & Phone

o VAT Number

o Currency

o Bank Account Details

Manage production companies

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report Tax rebates Groups of Costs

Company name Currency Bank accounts
ATLANTIQUE PRODUCTIONS € Add bank account

Address & Phone

You will not be able to change default currency when you will
have approved PO or registered costs

Contractual exchange rates
Add new exchange rate

Add a new exchange rate will give you the option to register
costs and create bank accounts in different currency than the
default one.

Add Multiple Production Companies

1. Repeat the process to create as many production companies as necessary:
o Ensure that each company is accurately documented with its complete details.
o Include both local and international production partners if they are part of the project.

Budget System

1. Determine Budget Template Usage:
o If you have multiple production companies, decide whether to use the same budget
templates or different ones.
2. Choose the Budget System:
o Global Budget System:
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= Use if all production companies share the same budget template.
= The Cost Report will:
= Merge all company budgets and costs into a Global Cost Report in a
chosen currency.
= Provide the option to view Cost Reports per production company in their
own currency.
o Separated Budgets:
= Use if each production company has its own unique budget template.

Manage production companies

Budget system
Production companies Separated budgets for each company

@ Global budget for all companies

Create a production company Budget system: global

Set Up Accounting Functions for Each Production Company
Step 1: Select the Production Company

1. Navigate to Accounting > Company Management > [Select the Production Company].
o Company details : Check or complete if not finished in the previous step

Step 2: Configure Payment Methods

1. By default, the payment methods Bank Transfer and Cash are available.
2. To add additional payment methods:
o Navigate to Accounting > Payment Methods.
o Click Add Payment Method and input details for:
= Credit Card
= PayPal
= Any other payment method needed for your production company.
3. Click Create and save the settings.

Manage production companies

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report Tax rebates Groups of Costs

Predefined methods
Bank transfer

Cash

Other methods

Name:

Create

Step 3: Define Types of Costs

1. Navigate to Accounting > Company Management > [Select the Production Company] > Types of Costs.
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2. For each type of cost, configure the following:
o Name: (e.g., Invoice, Salary)
o Shortcut: (e.g., "Inv" for Invoice)
o Default Payment Method: Choose one of the pre-configured payment methods (Bank
Transfer, Cash, etc.).
= Note: This can be changed manually during cost processing if needed.
o Numbering System:
= Select Automatic (recommended for consistency).
= Alternatively, select Manual for customized numbering.
o Trial Balance Inclusion:
= If Yes, this type of cost will be included in the trial balance.
= If No, it will be excluded from the trial balance and listed separately at the end
(e.g., for costs like withholding taxes to be paid later).

3. Click Create and save the settings.

Manage production companies

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report Tax rebates Groups of Costs

Shortcut: Color: Payment method: Numbering: Trial Balance (info):

v Bank transfer v automatic v No v

FRINGES Bank transfer automatic

INVOICES Bank transfer automatic

Step 4: Setting Up and Managing Purchase Orders
1. Navigate to Purchase Orders

e GO to Accounting > Company Management > [Select the Production Company] > Purchase Orders.
2. Configure Numbering

o Select the Numbering Orders method:
o Automatic (Recommended): Ensures unique Purchase Order (P.O.) numbers.

3. Choose Language

o Select up to two languages for P.O. generation:
o Options: English, French, Czech, Spanish, German.

. Upload Logo
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e Add your company logo to be displayed on the P.O.
5. Add Footer Details

e Include additional details in the footer:
o Addresses
o VAT Information

6. Assign Approvers

o Select up to four approvers from the list of users.

 Fill in their functions/roles (e.g., Head of Department, Manager).

» Note: Approvers can be changed only if there are no pending Purchase Orders under the
current approvers.

7. Set Approval Options

o Email Approval:
o Enable the option to send approved P.O.s by email.
o Automatic Approval Threshold:
o Define an amount below which P.O.s are automatically approved.

8. Configure Head of Department (HOD) Validation

e Choose between two validation options for HODs:
o Optional Validation: HOD validation is not required.
o Obligatory Validation: The creator of the P.O. must select their HOD for approval before
it goes to the production approver.

9. Set Notifications

o Define notifications for P.O. events:
o Pending Approval
o Approved P.O.
o Enter the email addresses of individuals to be notified about approved P.O.s (e.g., the
accountant).

10. Save and Update

o Don't forget to click Update Information (top left, in blue) to save changes.
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Production companies

Company details

Update information

Numbering of orders
(® automatic
manual

Language of print purchase orders
Language 1

english v

Language 2

Logo
Upload a logo:

Parcourir... | Aucun fichier sélectionné.

Step 5: Advances

1. Navigate to Advances

Payment methods

ATLANTIQUE PRODUCTIONS

Purchase orders Advances

Purchase orders approvers
Approver 1

JENNY Marc

Function

Producteur exécutif

Send approved purchase order by mail

Automatically approve purchase orders lower than

amount X New |

Approver 2

Approver 3

Approver 4

Head of department
@ Optional validation
Obligatory validation

Cost report

Tax rebates Groups of Costs

Notification - Purchase orders

Send mail twice a day (8:30 and 13:30 CET) to approvers
(HOD included) if there are some purchase orders to be
approved

Send mail to head of department when purchase order

has been approved
Send mail to creator of purchase order when purchase
order has been approved

Send sms to head of department when purchase order
has been approved

Notification - Approved purchase orders

Send every morning (8:45 CET) the detailed list of approved
purchase orders.

Enter e-mail addresses of recipients (more addresses separate
with comma)

brigitte.dubrocq@mediawan.eu

e GO to: Accounting > Company Management > [Select the Production Company] > Advances

2. Assign Approvers

o Select up to four approvers from the list of users.
o Specify their functions/roles (e.g., Head of Department (HOD), Manager).

3. Configure Head of Department (HOD) Validation

o Choose one of the following validation options for HODs:
o Optional Validation: HOD approval is not required.

o Obligatory Validation: The creator of the Advance must select their HOD for approval
before sending it to the production approver.

4. Set Notifications

o Define notifications for Advances events:



o Pending Approval
o Approved Advance
e Add email addresses for individuals to notify about approved Advances (e.g., Accountant).

5. Configure Numbering

e Choose a numbering method for Advances:Automatic (Recommended): Ensures unique
Advance numbers.

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report Tax rebates Groups of Costs

Update information

Advance approvers

Advance numbering
Approver 1

automatic

(® manual

JENNY Marc

Function PP
Notification

Send mail to approvers if there are some advances to be approved

Producteur exécutif

Send approved advance by mail

Send mail to recipient of advance when advance has been approved

Send mail when advance has been approved.

Enter e-mail addresses of recipients (more addresses separate with comma).
Approver 2

Approver 3

Send the list of approved advances NOT DEFINED AS PAID each morning.

Enter e-mail addresses of recipients (more addresses separate with comma).
Approver 4

Head of department
Optional validation
(@) Obligatory validation

Step 6: Setting Up and Managing Cost Report
1. Navigate to Cost Report

e GO to: Accounting > Company Management > [Select the Production Company] > Cost Report
2. Configure Email Notifications

e Enter the email addresses of recipients who should receive:
o Cost Report Summary
o Accounts Over Budget Notifications

o Reports are sent daily at 11:15 CET.

3. Choose Estimate to Complete (ETC) Type

o Select one of the following options for Estimate to Complete (ETC):
o Spent + Commitment: Includes spent amounts plus P.O.s yet to be invoiced.
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o Only Spent: Includes only the spent amounts.

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report Tax rebates Groups of Costs

Update information

Notification - Cost report
Send cost report summary and accounts over budget every morning (11:15 CET).

Enter e-mail addresses of recipients (more addresses separate with comma)

Estimate to Complete

Select the way you calculate the Estimate to Complete = Estimated Final Costs - (Spent + Commit v

Step 7: Setting Up and Managing Tax rebates
1. Navigate to Tax Rebates

e GO to: Accounting > Company Management > [Select the Production Company] > Tax Rebates
2. Configure a Tax Rebate

o Name the Tax Rebate (e.g., Belgium Tax Shelter).
o Assign a Shortcut (e.g., BTS).
» Specify the Percentage for the tax rebate.

3. Assign Costs

o Choose whether to assign all costs to this Tax Rebate:
o Yes: Automatically assign all costs.
o No: Do not assign costs automatically.

4. Finalize

o Click Create to save the configuration.
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Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report

Shortcut: %: Default:
No Create

Step 8: Setting Up and Managing Groups of Costs

1. Navigate to Groups of Costs

Tax rebates

Groups of Costs

e GO to: Accounting > Company Management > [Select the Production Company] > Groups of Costs

2. Configure a Group of Costs

o Name the Cost Type (e.g., Post Production, Art Department, Accommodations).

o Assign a Shortcut (e.g., PP, Artdpt).
o Choose a Color for visual distinction and easier readability.

3. Finalize

o Click Create to save the configuration.

Production companies ATLANTIQUE PRODUCTIONS

Company details Payment methods Types of cost Purchase orders Advances Cost report

Shortcut: Color:

o Budgets Import

Import Budgets in Comma-Delimited Format
Step 1: Navigate to Budget Import Section

1. Go to Accounting > Budget > Budget by companies
Step 2: Select Import Option

1. Click on Import TXT or Import XML to begin the import process.

Tax rebates

Groups of Costs
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BUDGET: | ATLANTIQUE PRODUCTIONS

Documents Budget By companies Budget Global Connected Templates Groups History

Show total for 3 levels v | Levels are separated by dot or dash

Filter by Groups Show levels Assign to a group Import TXT Import XML Delete zero lines

Step 3: Upload Budget File

1. Choose a budget file exported from Movie Magic or any other budgeting software.
o Ensure the file is in a comma-delimited format (TXT or XML).
2. Upload the file by selecting it from your computer.

Step 4: Confirm and Map Fields

1. Verify that the imported data matches the required budget in your software.

Pt ¢ R (@) S 2R3

Calendar Import budget in format .TXT i Settings

""""" QUICK ACCESS - OFFICIAL SCHEDU

Grid One liner Day Ot

Warning: if you import the budget again, it will add new accounts and update the accounts that have been modified.

Send E-mail / SMS Chat

Lines in the previous version of the budget that are either missing or have a value of zero in the new import (and
have not yet been used in accounted costs or purchase orders) will be deleted.
BUDGET: | ATLANTIQUE PRODUC o .

Movie Magic - tab delimited

(version >=10 - menu File > Export > Tab delimited)
Movie Magic - comma delimited
Documents Budget By companies (version <10 - menu File > Export > Comma delimited)
Peplum - tab delimited

import lines with zero amount
Show total for 3 levels v | Levels are

Parcourir... | Aucun fichier sélectionné.
Filter by Groups Show levels Import XML Delete zero lines

Acct. Ne: Acct. Ne (alt):

rint  Export to Excel Export to Xotis

Cancel

Manual Entry for Budgets Created in Spreadsheet Software (e.g., Excel)

If your budget was created using a spreadsheet software like Excel, the import functionality is not
supported. You will need to enter the budget manually.

Steps for Manual Budget Entry:

1. Navigate to the Budget Section:
o Go to Accounting > Budget.
2. Enter Budget Details:
o For each line item in your budget, input the following:
= Account Code
= Description
=  Amount
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= Click Register

Acct. No (alt): Description: Amount: Non budget:

Register

Create Groups and Export Budgets in Excel
Step 1: Create Groups

1. Navigate to Accounting > Budget > Groups.
2. Click on Create Group.
3. Create groups such as:
o Eligible Costs
o Post Production Costs
o (Add other relevant groups as needed).
4. Save your groups.

GROUPS

Documents Budget By companies Budget Global Connected Templates Groups History

Shortcut:

Create

ART DEPT COSTS

BELGIUM COSTS

Step 2: Assign Groups

1. Go to either:
o Accounting > Budget by Companies, Or
o Accounting > Budget Global.
2. Locate the Assign Groups option.
3. Assign each account line to its corresponding group (e.g., assign account lines under "Eligible
Costs" or "Post Production Costs").
4. Ensure all account lines are linked to their appropriate groups.
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Calendar

all / none

Assign to a group

QUICK ACCESS - OFFICIAL SCHEDU

Grid Day Ot

11114 - BIBLE (Bourgoin Hug Camut Kirkland Julhiet)

Script One liner

11115 - ARCHE Arche narrative de la saison V1, V2, V3

11115A - Helene Lombard ?

BUDGET GLOBAL

13111 - REALISATEUR AUTEUR

14111 - OEUVRES PREEXISTANTES SYNCHRO
Documents Budget By companies

14211 - OEUVRES ORIGINALES - facture
15111 - IMAGES D'ARCHIVES
Show total for 3 levels v | Levels are 16311 - DUPLICATION

17111 - RECHERCHES ET ETUDES
Filter by Groups Show levels Highl

v

Settings

Send E-mail / SMS Chat

Assign to a group

Step 3: Export Budget to Excel

1. Once groups are assigned, click on Export to Excel.
2. Ensure that the export includes columns for each group you've created.

BUDGET GLOBAL
Export to Excel

Add a column for each production company
Add a column for each group

Documents Budget By companies Budget Globa

Show total for 3 levels « | Levels are separated by ¢

Filter by Groups Show levels Highlight companies

Acct. Ne: Acct. Ne (alt):

Search Print

Connected Templates
1. Navigate to Connected Templates

e GO to: Accounting > Budget > Connected Templates
2. Create a New Template

o Click "Create a New Template.”
o Select "Insert New Items and connect to the global budget.”

3. Configure Template Items

e In the pop-up window, do the following:
o Enter an Account Number for the new template.
o Provide a Description.

Assign to a group

Export to Excel Export to Xotis

o Assign budget lines by checking the white box for the accounted lines in the global

budget you want to link to this account number.
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4. Repeat for All Lines
e Continue adding items and assigning lines until all are linked.
5. Key Features

o Create as many connected templates as needed.
o Edit both the Budget and Cost Report in this new template format.

6. Use Case

e Particularly useful for:
o Government Tax Authorities during audits.
o Tax Rebate Paperwork and compliance.

CONNECTED TEMPLATES

Documents Budget By companies Budget Global Connected Templates Groups History

Create new template

cnc
Filter by Groups Export to Excel Export to Xotis

Insert new item and connect it to global budget

History of Budget Movements
1. Navigate to Budget History

e Go to: Accounting > Budget > History
2. View Budget Modifications

o Select a specific day to review.
o View all modifications made to the Global Budget on the selected day.

HISTORY: ATLANTIQUE PRODUCTIONS

Documents Budget By companies Budget Global Connected Templates Groups History

31.8.2023 (2x) v

Date Acct. Ne Description Budget History Modified by

31.08.2023 14:42 62331 TAXES SUR VEHICULES DE LOCATION 0->5249 Marc JENNY

31.08.2023 14:41 41 CHARGES SOCIALES FR 350304 -> 345 055 Marc JENNY

Import TXT Import XML

Rename template

Delete
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o Fundings, Transferts & V.A.T Monitoring

Step 1: Navigate to Budget Import Section
1. Access the Section

e Go to: Accounting > Fundings, Transfers & VAT
2. Add a Bank Account (if not already added)

 In the Fundings Bank Account section:
o Add a bank account if it wasn't created when setting up the company.

Fundings Bank Accounts Fundings Intercompany transfers

Register bank account of your commissioner, broadcasters, bank loan and VAT authorities

Add bank account

3. Manage Financial Records
a. Register Funds Received

e Record all funds received from financiers and/or broadcasters.

FUNDINGS: o0Kko PRODUCTION EURO

Fundings Bank Accounts Fundings Intercompany transfers

New record
Date Description From bank account To bank account Amount
1.12.2023 Fee 4 RADAR Films Project account
1.12.2023 ADF 18 RADAR Films Project account

10.8.2023 ADF ACTEURS 6 RADAR Films Project account

10.8.2023 ADF ACTEURS 7ET 8 RADAR Films Project account

b. Track Internal Transfers

« Maintain detailed records of internal transfers, including:
o Transfers between production companies.
o Transfers to foreign executive companies or partners.

62



Fundings Bank Accounts Fundings Intercompany transfers

Please register each intercompany bank transfer in two steps
1 - Funds sent by company A
2 - Funds received by company B

Funds sent by OKKO PRODUCTION EURO Funds received by OKKO PRODUCTION EURO

Date Description From bank account To bank account Amount
1.12.2023 Conversion OKKO PRODUCTION EURO - Project account  OKKO PRODUCTION CZK - Projektovy Gcet
25.9.2023 Conversion pour retenue source OKKO PRODUCTION EURO - Project account OKKO PRODUCTION CZK - Projektovy ucet

28.7.2023 Conversion OKKO PRODUCTION EURO - Project account  OKKO PRODUCTION CZK - Projektovy Ucet

c. Record VAT Refunds

o Keep accurate and transparent records of all refunded VAT amounts for compliance purposes.

VAT:  OKKO PRODUCTION CZK

Fundings Bank Accounts Fundings Intercompany transfers

New record

Month Amount Comments

Oct 2023

VAT SEPTEMBER 2023

VAT AUGUST 2023

4. Attach Supporting Documents

o For each registered funds movement, attach the relevant PDF document from:
o The bank.
o The local authorities.
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e Accounted Costs
Navigate to Accounted costs

e GO to: Accounting > Accounted Cost Overview

« On this page, view a list of all accounted costs with key details and functionalities.
Features and Actions

1. Filter and Search
o Filter costs by type of cost.
o Use the search engine to quickly find specific costs.
2. Export and Print
o Export the list to Excel.
o Print or export as a PDF.
3. General Information
o View summary details, including:
= Total without VAT
= Total VAT
= Total including VAT
= Estimate to Complete
= Amount to Be Paid
4. View Detailed Information
o Click the Internal No. column to view detailed invoice information.
o Click the Vendor Name to see all costs associated with that vendor.
5. Attachments and Actions
o Grey Paperclip: Indicates a related document has been loaded for this cost.
o Red Cross: Click to delete the cost if necessary.
6. View Full List

o At the bottom of the page, click Show All to display the complete list of accounted

costs.

ACCOUNTED COSTS:  ATLANTIQUE PRODUCTIONS

Documents Process a cost Accounted costs. Assets

Total of all without VAT:  Total of all VAT: Total of all with VAT: Estimate to Complete: To be paid: Export to Excel  Print
532389,50 € 12248,78 € 541446,79 € 119272674 € without VAT:  532389,50 €

VAT: 12248,78 €

with VAT: 541446,79€

Internal
Equal

Paid Ne Vendlnv:  from : Vendor: Description:  Acct.Ne:  with VAT: valkie
3

SEGURANC/ Search

FRINGES INVOICES LIAISON SALAIRES

without VAT with VAT PO Link
0,00€
SEGURANCA SOCIAL
SEGURANCA SOCIAL

449/00832 8.4.202 PWC
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Process a Cost
1. Navigate to Process a Cost

e GO to: Accounting > Accounted Cost > Process a Cost
2. Add a Vendor (if not already listed)

o If the vendor is not listed:
o Click New next to the vendor field.
o Fillin the required information.
o Click Save to add the vendor.

3. Fill in Cost Details

e Choose the Type of Cost: Select the appropriate category.
o Check the Default Payment Method: Verify if the payment method is correct.

o Review Dates: Confirm:
o Registration Date.

o Due Date (when payment is to be made).
o Enter the Vendor’s Invoice Number: Ensure accuracy.

4. Move to next step

e Click Create

PROCESS A COST:  ATLANTIQUE PRODUCTIONS

Documents Process a cost Accounted costs Assets

Vendor New Type of cost

FRI - FRINGES v

Payment method

Bank transfer

Date of registration
06 v| 01 v 2025 v

Due to be paid
20 v | 01 v 2025 v

Number of vendor’s invoice
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5. Assign Cost Details

e Scroll down and complete the following fields:
Account Number: Assign an appropriate account number for the cost.
Description: Write a clear and concise description of the cost.
Asset Box (A in Blue): Check this box if the applicable cost is an asset.
Amount (Excluding VAT): Enter the cost amount without VAT.

o VAT%: Add the applicable VAT percentage (if any).
o Click Add to include the cost details.

(@)

o

(@)

o

Description without VAT VAT % with VAT

11114 Bl v
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Assets
Navigate to Assets
e GO to: Accounting > Accounted Cost > Assets
Overview

« On this page, view a list of all Assets

ASSETS: o0okKo PRODUCTION

Documents Process a cost Accounted costs Assets

Internal Ne Date Vendor Description without VAT with VAT
SML-005 3.2.2021 BenesJan Purchase fluorescent lamps 2 00 K& 2 800,00 K&
SML-006 3.2.2021  Rychta Martin Russian encyclopedia 528,00 K¢ 528,00 K&
SML-007 3.2.2021 Mlejnek Dusan Vintage Kettle 770,00 Ké 770,00 Ké

SML-009 9.2.2021  Rozkydal Ales Geographical globe 800,00 K¢ 800,00 K&
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Purchase Order

Overview

The Purchase Order (P.O.) software in OutlookMovie enables users with the appropriate access level

to create and manage purchase orders efficiently.
Key Features:

1. P.O. Creation;

o Users can create purchase orders for goods or services required during production.
o Each P.O. can include detailed cost descriptions, account numbers, and VAT details.

2. Approval Workflow:
o Purchase orders go through a structured approval process:
= Head of Department (H.O.D.) Approval: If set as mandatory.
= Production Team Approval: Final validation step.

3. Mobile App Accessibility:
o The entire process, from creation to approval, is available on the mobile app for

convenience.
o Users can submit, review, and approve P.O.s on the go.

Create a Purchase Order
1. Navigate to Purchase Order

e GO to: Accounting > Accounted Cost > Purchase Order > Create PO
2. Add a Vendor (if not already listed)

o If the vendor is not listed:
o Click New next to the vendor field.
o Fill'in the required vendor information.
o Click Save to add the vendor.

3. Fill in Required Details
o Modify the Date if needed.
o Select the Head of Department (HOD) if it is set as obligatory.
o Write a Comment, such as the place of delivery or additional details.

4. Finalize

o Click Create to move to the next step.
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CREATE PO:  ATLANTIQUE PRODUCTIONS

Create PO PO To be Approved PO Approved

Assign Purchase Orders details

Scroll down and complete the following fields:
o Account Number: Assign an appropriate account number for the cost.
o Description: Write a clear and concise description of the cost.
o Amount (Excluding VAT): Enter the cost amount without VAT.
o VAT%: Add the applicable VAT percentage (if any).
o Click Add to include the cost details.
o Repeat the above steps for each additional item to include in the purchase order.
e When the Purchase Order is complete click Send for approval (in blue)
o The Purchase Order will move to the next section: PO to Be Approved.

Description without VAT VAT % with VAT

Send for approval

Purchase Order To Be Approved
1. Navigate to Purchase Orders

e GO to: Accounting > Purchase Orders > PO to Be Approved
2. Features and Actions

» View Waiting List:

o This page displays a list of Purchase Orders (PO) waiting for approval.
o You can also see the status of each approver.

e Modify a PO:
o Click on the Pen Icon to allow the creator of the PO to make changes to their Purchase

Order.

o Delete a PO:
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o Click on the Bin Icon to send the PO to the bin. Note that the PO is not permanently
lost.
« Request Additional Information:
o Click on the Yellow Envelope Icon to send an email directly to the PO creator.
o This feature allows you to request explanations or discuss details before validation.

3. Additional Functionalities

e Mobile App Approval:

o Approve all POs directly using the mobile app.
e Export to Excel:

o Export the list of POs waiting for approval to an Excel file for further analysis or sharing.
e Search Functionality:

o Use the search engine to quickly explore the list of POs to find specific items.

PO TO BE APPROVED:  ATLANTIQUE PRODUCTIONS (PO to a| v

Documents Create PO PO To be Approved PO Approved Order is in the bin.
Show the bin Export to Excel
Ne: Ne from-to: Vendor: Description: : @ Created by Head of Dept

v Search

Date Vendor Description Total Created by Head of Dept M. JENNY

06.01.2025 A BETTER PROD 0€ Ll M. JENNY Approve? Yes - No

Purchase Order Approved
1. Navigate to Purchase Orders
e GO to: Accounting > Purchase Orders > PO Approved

2. Features and Actions

Print or Export:
o Print the approved POs or save them as PDF documents.
o Export the POs to Excel using various templates.
Search Functionality:
o Use the search engine to quickly explore the list of approved POs and locate specific
items.
Review Approvers and Dates:
o Check the approval dates and the names of the approvers for each PO.
Edit a Purchase Order:
o Click on the Pen Icon to open and edit a PO.
= Reassign Account Number: Update the account number if it is incorrect.
= Modify Description and Amount: Update the description or amount if necessary.
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= Track Changes: Each modification to the amount will automatically create a
history log for the changes.
o Verify Assignment:
o Browse over the icon on the right side of the line for each PO to confirm if it is assigned
to an account number.
o Estimate to Complete (ETC):
o Check the amount in the Estimate to Complete column:
= This amount reflects the total value of the PO combined with any linked invoices.
= If the PO is marked as Closed, the value will appear as 0.

PO APPROVED: ATLANTIQUE PRODUCTIONS (PO to ajv

Documents Create PO PO To be Approved PO Approved

Total of all: 35 456 € Print details = Print list = Exportto Excel 1 | Export to Excel 2 = Export to Excel 3

Ne: Ne from-to: Vendor: Description: @ Created by Head of Dept

Search

Estimate to
Ne = Date Vendor Description Total Complete Created by Head of Dept  Approved

19.1.2024  BLACKSHIP PERRUQUE ERIC 10200€ 10200€ M.JENNY @ w191

8122023  FAIRPLAY CLEARANCE @ % journée (obtention des droits auprés de trois a50€ 450€ M. JENNY @ w812,

Advances
Overview

The Advances system in OutlookMovie provides an efficient system for creating and managing
advance requests.

Key Features:

1. Advance Creation:
o Users can easily create advance requests for goods needed during production.
o Each advance request includes:
= Requested Amount: Clear specification of the amount required.
= Description: Detailed justification for the advance to facilitate better
communication and understanding.
2. Approval Workflow:
o Advances follow a structured and transparent approval process:
= Head of Department (H.O.D.) Approval: If configured as mandatory, advances
must be approved by the H.O.D. before moving forward.
= Production Team Approval: Final validation step to ensure compliance with
production requirements.
o This workflow ensures accountability and proper financial oversight.
3. Mobile App Accessibility:
o The advance request process is fully supported on the mobile app for convenience.
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o Users can:
= Submit advance requests.
= Review pending advances.
= Approve or reject advances on the go.

ADVANCE SITUATION:  ATLANTIQUE PRODUCTIONS

Ad A
Documents Advance situation Ask for an advance AHIcES CUEGIEE Returns
to be approved approved

Hide zero vendors

1. Request Advances Online

o Crew Members can request advances online through the platform.
e These requests will be sent to Validators for approval.

2. Workflow

o The workflow for advances follows the same process as for Purchase Orders:

Request Submission: Crew members submit their advance request.

Validation: The request goes to the validators for review and approval.

Approval and Payment: Once approved, the advance is processed and marked as paid.
Mobile App: Advances can be also be requested, reviewed and approved directly on the
Mobile App for convenience

N

Ask for an Advance
1. Navigate to the Advance Request Section

e Go to: Accounting > Advances > Ask for an Advance
2. Add Yourself as a User (First-Time Setup)

o For your first advance request, complete the following details:
o Name, Adress, Mobile Phone
o Email (mandatory)
o Bank Details (mandatory)
o Fillin any other required information.
o Click Save to store your information.

3. Fill in Required Details

o Modify the Date if necessary.
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o Select the Head of Department (HOD) if it is mandatory for your request.
o Enter the Requested Amount for the advance.
e Provide a Description to justify the need for the advance.

4. Finalize the Request

o Click Create to submit your advance request.

ASK FOR AN ADVANCE  ATLANTIQUE PRODUCTIONS

Documents

Advances Advances

Advance situation Ask for an advance Returns

to be approved approved

Date
06 ~ |01 v 2025 ~

Payment method

Bank transfer v
Head of department must approve it before other approvers
If you do not find Head of department, select Marc JENNY. If you are Head of department, select yourself.

v | obligatory field

Amount

Description

Create

Advances to Be Approved

1. Navigate to Advances to Be Approved

e GO to: Accounting > Advances > Advances to Be Approved

2. Available Actions

o Delete an Advance:

o

Remove an advance request if it is no longer needed.

« Modify an Advance:

o

Make changes to the advance request if necessary.

» Reopen for Modjfication:

o

3. Approvers

Reopen a submitted advance request for editing before approval.

o Approver Details:

o

o

The list of approvers is displayed for each advance request.
Approvers can review and decide to approve or reject the advance.
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ADVANCES TO BE APPROVED: | 0Kko PRODUCTION (To be approved: v

Advances Advances
Documents Advance situation Ask for an advance Returns
to be approved approved

Search

Date = Vendor Description Amount Head of Dept
6.1.2025 Bank transfer MARC JENNY Gasoline 2 500,00 K& Approve? Yes - No

2 500,00 K&

Advances Approved

1. Navigate to Advances Approved
e GO to: Accounting > Advances > Advances Approved
2. Features and Actions

o View Approved Advances:
o The page displays a list of all approved advances.
« Mark Advances as Paid:
o Check the box in front of each advance to mark it as Paid once payment is made.
o This step ensures the Trial Balance remains accurate.
o Delete an Advance:
o Click on the Right Cross Icon to delete an approved advance.
« View Vendor’'s Advances:
o Click on the Vendor's Name to see a detailed list of all approved advances for that
vendor.

IADVANCES:  ATLANTIQUE PRODUCTIONS

’ . Advances Advances
Documents Advance situation Ask for an advance Returns
to be approved approved

Search

The advance will be shown in Advances Situation only when is set as Paid (Check Box on the left)

Paid Date = Vendor Description Amount Head of Dept Approved
6.6.2023 Cash JMC TEAM CAUTION 2 000,00 € o MJ, 6.6.

demande d'avance
supplémentaire car entre les
5.6.2023 Bank transfer GUICHARD Sarah encours et les validations, je n'ai 5 000,00 € o M), 7.6.
pas encore eu le temps de
rendre des frais, merci
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Returns
1. Navigate to Returns

e GO to: Accounting > Advances > Returns
2. Register a New Reimbursement Record

e Purpose:
o Register the reimbursement of users who did not spend or justify their advance with
petty cash documents.
o Steps to Register:

e Click New Record (highlighted in blue) to create a new reimbursement entry.
e Fill in the required details and save the record.

3. View Vendor and Advance Details

« Vendor Situation:
o Click on the Vendor's Name to view their reimbursement situation.

» Advance Details:
o Click on the Description of the advance to reopen and review the details of the advance.

4. Mark Return as Paid

o Steps:
o Check the box in front of each reimbursement line to mark it as Paid once the
reimbursement is processed.
o This step ensures the Trial Balance remains accurate.

5. Delete a Return

o Steps:
o Click on the Right Cross Icon to delete a reimbursement record.

RETURNS: okko PRODUCTION CZK

. Advances Advances
Documents Advance situation Ask for an advance Returns
to be approved approved

New record Search

Date 7 Vendor Description Amount

[-_’: 40 5.10.2023 Koutkova Lenka remboursement 26 655,00 K&

8 [ 3 29.8.2023 Meésto Vyslunf Deposit return 200 000,00 K&
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Bank Payments

Overview

With the OutlookMovie accounting software, you can create Batches for bank payments and export
them in different formats (e.g., SEPA) for your e-banking platform.

LIST OF BATCHES: | ATLANTIQUE PRODUCTIONS (PO to a| v

Documents List of batches

New batch

Steps to Manage Bank Payments
1. Navigate to Bank Payments

e Go to: Accounting > Bank Payments
2. Create a New Batch

1. Click Create New Batch (highlighted in blue).

o Batch numbering is automatic.
2. Provide a Brief Description (e.g., "Salary for the week," "Vendor Invoices").
3. Click Create to proceed to the next step.

EW BATCH: |ATLANTIQUE PRODUCTIONS (PO to a|v

Documents List of batches

New batch

(number is automatic)

2

Description
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3. Select Costs for the Batch

1. From the Unpaid Costs List, select the costs you wish to pay with this batch.

SELECT COSTS TO THE BATCH

Documents List of batches

Costs to be paid by bank transfer: 541 446,79 €

FRINGES INVOICES LIAISON

Internal Ne:  Vend.Inv.: Vendor: Description:

Internal Ne s Vend.Inv. Date Vendor
FRI-1 7.7.2023  CHARGES PATRONALES
FRI-2 7.7.2023  CHARGES PATRONALES

FRI-3 7.7.2023  CHARGES PATRONALES

Generate Bank Order

2. Click on Create a Bank Order (number 2 in purple above the list).

Select costs to the batch

Batch Ne 1: 10 850,74 €

SALAIRES

Search

Description
Charges pat Renaud BERTRAND 11/05 au 30/06

Charges pat Matthieu FRABOULET 19/05

@2 Charges pat Jean-Luc ROZE 11/04 au 30/06

3. Click Create a Bank Order (highlighted in blue).

CREATE A BANK ORDER

Documents List of batches

Costs to be paid by bank transfer: 541 446,79 €

Create a bank order

Internal Ne Vend.Inv. Date Vendor
FRI-1 7.7.2023  CHARGES PATRONALES

FRI-2 7.7.2023  CHARGES PATRONALES

1. Select the Account to Be Debited:

Select costs to the batch

Batch Ne 1: 10 850,74 €

Description
Charges pat Renaud BERTRAND 11/05 au 30/06

Charges pat Matthieu FRABOULET 19/05

Create a bank order

Create a bank order

o Choose the account from which the payment will be made.

2. Choose File Format:

o Select the file extension type supported by your e-banking platform.
o The system will export a file to your desktop for uploading to the e-banking platform.

Set status of batch

with VAT
10811,02 €
39,72€

10582,20 €

Set status of batch

Print

with VAT
10811,02€

39,72 €

10 850,74 €
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Create a bank order

Bank account:

The file is saved on your desktop ready to be imported in your e-banking account.

SEPA.xml ABO.kpc MULTICASH.cfd Cancel

5. Process the Batch Payment

1. Once the batch has been paid, export the PDF document from your e-banking platform.
2. Return to OutlookMovie and click Set Status of Batch (number 3 in purple).

SET STATUS OF BATCH

Documents List of batches
Select costs to the batch Create a bank order Set status of batch

Costs to be paid by bank transfer: 0,00 K& Print
Batch Ne 1: 0,00 K&

To be paid Modify status

Internal Nea  Vend.Inv. Date Vendor Description with VAT

3. Select To Be Paid and complete the following:
o Fill in the necessary payment information.
o Upload the PDF document from the bank.
4. Click Paid to finalize the batch.
o All costs paid with this batch will be marked as Paid in the Accounted Costs List.
o The Trial Balance will be updated.
5. You can modify the batch status if needed.

Batch 1

Paymentdate 07 v 01 v 2025 ~
Bank account | Please choose the bank account v

Bank statement

Add attachment Upload

Cancel

78



Cash

Overview

The Cash section allows you to record and track all cash transactions, including withdrawals,
payments, and movements.

LIST OF CASH MOVEMENTS: ATLANTIQUE PRODUCTIONS (PO to a| v

Withdrawals from bank
Documents Create a cash payment  List of cash movements Vendor situation Register a Cost List of Costs
Returns to bank

Navigate to Cash

e Go to: Accounting > Cash

1. Record and Track Cash Transactions
Types of Cash Transactions:

1. Withdrawals & Returns
o Track withdrawals from the bank to cash or from cash to the bank.

WITHDRAWALS FROM BANK: o0kko PRODUCTION EURO

Withd Is from bank
Documents ACACTawas) romiBan Create a cash payment List of cash movements Vendor situation
Returns to bank

New record

24.5.2023 10 000,00 € withdrawal

10 000,00 €

9.10.2023 507,00 € dernier euros dans la caisse

8.8.2023 6 000,00 € return to bank

6 507,00 €
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2.Create a Cash Payment
Steps:

1. Record the cash payment in the Cash section.

2. Link the payment to a cash cost by processing it in the Accounted Cost menu.

CREATE A CASH PAYMENT: o0KKO PRODUCTION EURO

Withdrawals from bank p—
Documents Create a cash payment List of cash movements Vendor situation
Returns to bank

Cash in hand: 0,00 €

Date Vendor New Description Amount

07 v |01 v 2025 w

Register

3. View Cash Movements

o Access the Cash Movement List:
o View a detailed list of all recorded cash transactions.

LIST OF CASH MOVEMENTS: o0KKo PRODUCTION EURO

Withd Is from bank
Documents ELC o) San Create a cash payment List of cash movements Vendor situation
Returns to bank

Cash in hand: 0,00 €

Ne from Vendor Amount Description

v

Date 7 Vendor Description

9.10.2023 Return to bank Bank dernier euros dans la caisse
4.10.2023 Payment Kasan Jiri NDF 11
8.8.2023 Return to bank Bank return to bank

14.7.2023 Payment Betaillole Charlotte NDF 9

4. Check Vendor Situation

» Vendor-Specific Cash Transactions:

Search

Amount

507,00
1350,00
6 000,00

335,00

o To Review the financial situation of individual vendors, including their cash payments

and balances click on their name.
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VENDOR SITUATION: okko PRODUCTION EURO

Withdrawals from bank ’ r—
Documents Create a cash payment List of cash movements Vendor situation
Returns to bank

Vendor Accounted To be paid Payments To be linked
Betaillole Charlotte 335,00€ 0,00€ 335,00 € 0,00€ Advance situation
Kasan Jiri 3115,00€ 0,00€ 3115,00€ 0,00 € Advance situation

Valova Mirka 43,00 € 0,00€ 43,00 € 0,00 € Advance situation

Navigate to Vendor report
e Go to: Accounting > Vendor report
Overview

The Vendor Report provides a comprehensive view of all registered vendors, including details of their
accounted costs and payment situations.

Features of the Vendor Report
List of Registered Vendors

« View the complete list of all vendors registered in the system.

VENDOR REPORT:  ATLANTIQUE PRODUCTIONS (PO to aj~

Documents Vendor Report

Vendor Accounted costs To be paid To be returned
A BETTER PROD 3 600,00 € 3 600,00 €
AlO COMPANY 6612,00€ 6612,00 €
AMT CGS groupe 50,00 € 50,00 €

BERTRAND Renaud 29209,40 € 29 209,40 €

BOUTET Aurélie 1897,94€ 1897,94€

Details Provided for Each Vendor

e Accounted Costs:
o View detailed records of all costs attributed to the vendor.
o Payment Situation:
o Review the payment status for each cost, including pending and fully paid amounts.
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VENDOR REPORT:  ATLANTIQUE PRODUCTIONS (PO to a|~

Documents Vendor Report

A BETTER PROD: 3 600,00 €

production will pay to vendor

Date o Description Accounted Advance deduction
INVOICES

Acompte de 50% pour I'estimatif
carbone

13.6.2023 1800,00 € To be paid

11.10.2023 Solde 50 % sur le devis n°19 1 800,00 € To be paid
Total 3600,00 € 0,00€

Balance - production will pay to vendor 3 600,00 €

Navigate to Cost report

e Go to: Accounting > Cost Report
Overview: Cost Report Options

OutlookMovie allows you to access both summary and detailed global cost reports as well as cost
reports by company, tailored to their respective currencies.

1. Global Cost Report:
o Provides an overall view of costs across all production companies involved in the
project.
o Ideal for assessing the financial performance of the entire production.
2. Cost Report by Company:
o Offers a detailed breakdown of costs for individual companies.
o Displays costs in the company’s own currency for localized reporting and analysis.

Features of the Cost Report
Estimated Final Cost Column

o Actionable Updates:
o Click on the registered amount in the Estimated Final Cost column.
o Revise the value and provide a comment.
o Updates automatically reflect as Overhead or Savings for the account and the Estimated
Final Costs.

Additional Tools
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e PO Report:
o View and analyze Purchase Orders associated with the costs.
o Comparison of Estimated Final Costs:
o Compare current and previous estimated final costs for analysis.
» History Tracking:
o Access the History of Estimated Final Costs and History of Item Codes.
o Graphs:
o Use visual tools for a more user-friendly and comprehensive analysis.

3.3 Editing and Exporting

» Editing Options:
o Look, print, and save reports as PDF or export to Excel.
o Options include:
= General Ledger.
= General Ledger in Excel.
= Print Report.
= Export to Excel.
= Edit Variances Report in three layouts.

3.4 Connected Templates

o Template View:
o If connected templates are created, switch between templates to view the cost report in
different formats.

3.5 Filtering and Grouping

o Cost Report by Groups:

o View reports based on groups created in the Budget Section.
o Filter by Account Numbers:

o Narrow down the cost report to specific

GLOBAL COST REPORT

Dottivents Cost report PO renort Compare Est. History of Est. History of item

By companies Global By periods Final Costs Final Costs codes By companies Global

Graphs

General Ledger = General Ledger in Excel Print report | Export to Excel = Variances Export
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Navigate to Trial Balance

e Go to: Accounting > Trial Balance

Overview
Global and Individual Trial Balance

OutlookMovie provides the capability to view a Global Trial Balance if multiple companies are
involved in the production, or an individual balance for each company.

Steps to Finalize and Verify the Balance:

1. Manually Enter Bank Account Credits:
o Input the credit amounts of the bank accounts you are managing.
o This step is essential to finalize and balance the accounts accurately.
2. Add Lines to Assets or Liabilities:
o If necessary, additional lines can be added under Assets or Liabilities to account for
specific items.
3. Change Currency:
o Adjust the currency for the trial balance to suit your reporting needs.
4. Print and Export:
o Print: Generate a physical copy of the trial balance directly from the platform.
o Export: Save the trial balance as a PDF for easy sharing or archival purposes.
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e

Settings

Overview

This section is accessible with three different access levels of rights, providing the following
capabilities:

User Management Rights

Create new users.

Manage the list of users.

Deactivate users.

Create the crew list.

Manage personal data settings.

Create groups.

Activate NDAs (Non-Disclosure Agreements).
Access all Full Control rights (listed below).

©NowukwWwDE

Full Control Rights

Manage email notifications.

Activate the watermarking system.

Modify production and company information.
Modify movie information.

Control access rights.

Check SMS history.

o Utk wWNE

General Access (All Access Levels)

1. Complete your personal data.

2. Change your password.

3. Check the list of accepted document extensions.

4. Use the QR code to upload the mobile application on your smartphone.

85



Create a New User

1. Access User Management:
o GO to Settings > User Management > Create New User.
2. Fill in Required Fields:
o Complete all the mandatory fields to add a new user.

3. Assign Rights:

o Scroll down to the "Level of Rights" section and assign the appropriate rights to the

user.

o Default rights can be reviewed and modified in the next step if needed.

1. Credentials Delivery:
o The user will receive login and temporary password via email and SMS.

o They can use these credentials to access

2. Initial Security Steps:
o Upon first login, the user will be prompted to:
= Change their password for security reasons.
= Accept the NDA (if this action is enabled).

3. Optional: Enable Two-Factor Authentication (2FA) for enhanced security (e.g., SMS code).

Required fields

First name

Mobhile (ex: +33600111222)

It is preferable to write manually and not copy and
paste

Level of rights

Here under all functions accessibles by default for the
level of rights (green: accessible, red: unaccessible).
You can modify the access by clicking on green and red
circles, it will automatically be updated.

Family name

Normal or specific user
Mormal user

The specific users (Producers, Broadcasters) will not
receive e-mail warning to fill in their data to establish

contracts.

. (www.outlookmovie.com)

Optional fields

Personal data template Function

General

Hide phone and e-mail from the crew Country of residence

No

Access to production companies
ATLANTIQUE PRODUCTIONS

Assign new user to a production company (if already
created).

ADD THIS PERSON AS A USER

User Access

1. User Credentials:
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» Login and Password:
o Each user is assigned a unique login and password.
o Credentials are sent via:
= Email to the registered email address.
= SMS to the user's mobile phone for added accessibility.

2. Role-Based Access:

o Functionalities Access:

3. Language Customization:

» Language Options:
o Users can navigate the platform in one of the following languages:

= English
=  French

= Czech

= Spanish
= German

o The users clicks on their name in the top-right corner to access their personal data
page, where they can change the language settings.

4. Additional Features:

» Password Management:
o Users can:
= Change Password: Update their password after the first login for security.
= Forgot Password: Reset their password via email or SMS verification.
» Profile Customization:
o Users can modify:
= Contact information (e.g., phone number or email).
= Preferred navigation language.
» Secure Logout:
o Option to log out securely, with an automatic timeout after inactivity.

Deactivate User(s)
Follow these steps to deactivate a user without permanently deleting them:

1. Navigate to User Management:
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o Go to Settings > User Management > List of Users.
2. Select Users to Deactivate:
o Tick the box symbol next to the names of the users you want to deactivate from the
user list.
3. Choose the Deactivate Option:
o At the top of the page, click on the Select Option dropdown (in blue).
o Scroll down and select Deactivate Users.
4. Confirm Action:
o Click OK to deactivate the selected users.
5. What Happens Next:
o The users will be moved to the Deactivated Users section but will not be deleted.
o You can reactivate users at any time.

Important Note:

If you have created a Crew List, the deactivated users will remain on the list unless you manually
remove them by clicking Remove from the List on the Create Crew List page.

Handling Forgotten Credentials

o Self-Reset Option:
Users who have lost or forgotten their login and/or password can reset their credentials
themselves.

o On the home page ( ) click on "Forgot Login or Password. "
e Steps to Reset and Resend User Login and Password via Email:

1. Access User Management:
o Goto: Settings > User Management.
2. Select the User:
o Locate the user whose login and password you want to resend.
o Click the small white checkbox next to their name.
3. Send Login and Password:
o From the dropdown menu at the top of the page (highlighted in blue), select "Send
Login and Password by Mail. "
4. Confirm Action:
o Click OK to finalize the process.
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List of users
e Goto: Settings > User Management > List of users

o View Active Users:

Click on the List of User tab to see the complete list of active users.

o Select Option Menu:

Use the Select Option menu to access all available actions and options to manage the user list.

Important Note:

If you have created a Crew List, the deactivated users will remain on the list unless you manually
remove them by clicking Remove from the List on the Create Crew List page.

Create crew list
e Goto: Settings > User Management > Create crewlist
1. Customization

o Create the crew list and tailor it to your preferences.

o Add Production Company details, including the logo in the header.

o Write and assign a name for each department.

2. Organizing Users

o Drag and drop users into their respective departments.
e Add or remove users at any time to keep the crew list up to date.

3. Exporting and Printing

o Save the crew list as a PDF or export it as an Excel document.
e Print the crew list if a physical copy is required.

4. Mobile Application Integration

e Once created, the crew list will appear the same on the mobile application for easy access.

5. Final Step: Save Your Work

o Always save your Crew List to avoid losing changes or updates.

89



Personal data settings
o Goto: Settings > User Management > Personal data setting

This page allows you to manage the personal data template for the users to fill on. You can adjust
the visibility, designate mandatory fields, and specify which information will appear in the contract.
Simply click the green or red dot to modify the default settings.

 Visible Information: Data that will be displayed.
« Obligatory Information: Data required for processing or compliance.
o Contract Information: Data that will be included in the contract.

Click on the green or red dot next to each field to update its settings.

General Rename template 201 users

Visible information Obligatory information information in contract

Personal data
Family name

First name

Civility

Birth name

Nickname

Street address Ne
Street address BIS/TER
Street address

Postal code

O 0 0 0 0 0 0 0 0 O

City

We hope these pages help you make the most of OutlookMovie. Our goal is to make it as easy and
intuitive as possible for you to use. If you have any comments or suggestions for improvement, we'd
love to hear from you. We listen carefully and respond quickly to ensure a better experience.
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Groups

e Goto: Settings > User Management > Groups
« On this page, you can create groups for specific types of distribution, such as call sheets or
production report.

. . Personal data Non-disclosure
Create new user List of users Create crewlist = Groups
settings agreement

New group Create Users in groups

= Call Sheet Distribution Show members Assign members Delete

£ Production Report Distribution Show members Assi bers Delete

Non-disclosure agreement

Go to : Settings > User Management > Non-disclosure agreement

1. On the right side of the page, click Modify and paste the agreed Non-Disclosure Agreement
(NDA). You can provide the NDA in two languages.

2. On the left side of the page, click Disabled (in red) and then click Enabled.

3. Each new user connecting to the OutlookMovie license will be required to accept the NDA
before accessing the project.

4. A list of users will display the NDA status, showing those who have Approved and those who
have Not Approved Yet.

Personal data Non-disclosure

Create new user List of users Create crewlist =
settings agreement

Non-disclosure agreement

Approved English

This NDA constitutes the entire agreement between the parties relating to the matters discussed herein and
may be amended, modified, or waived only with the mutual written consent of the parties. Faxed or any
electronic signatures hereon shall be deemed originals for all purposes. Counterparty may not assign this NDA
without Producer’s written consent. If a provision of this NDA is held invalid or unenforceable under applicable
law, such invalidity will not affect any other provision of this NDA that can be given effect. The NDA is drafted in
French and English versions. In case of discrepancy, the French versicn shall prevail, the English version giving
guidance as to the intention of the parties to this NDA. This NDA will be governed by French law. Exclusive
jurisdiction over and venue of any suit arising out of or relating to this NDA will be in the Courts of Paris
(France). All notices hereunder will be in writing and will be sent by registered letter with acknowledgment of
receipt. Notices to Counterparty will be delivered to the address set forth above. Notices to Producer will be
delivered to the following address Gaumont Production Télévision, 30 avenue Charles de Gaulle, 92 200 Neuilly-
sur-Seine, with a copy sent to Attn. Associate General Counsel, Studios to: 410 Terry Avenue North, Seattle, WA
98109-5210; Fax No. 206/266.7010.

Did Not Approved Yet
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Notification Management
e Goto: Settings > Notification Management

OutlookMovie's Notification Management system empowers effective communication among Crew,
Cast, and Vendors, offering a robust set of flexible options to tailor notifications to specific needs.

5 @
® , = 2, )
Breakdown Schedule Production Accounting Settings

User Management
Notification Management

Features of the Daily Email Notification

e Navigate to Settings > Notification Management > Daily e-mail
1. Personalized Content Options

When enabled, recipients will receive a Daily Newsletter containing the following items based on your
selections:

o New Documents and Images: Recently uploaded files.

« Breakdown Changes: Updates in production schedules or resource allocation.
o Artistic List: New actors in Artistic list.

» Agenda Events: Scheduled meetings or other calendar items.

e New Crew Members: Introductions to recently added team members.

o Crew Birthdays.

o Actors' Birthdays.

2. Flexible Selection

» You can choose and customize the type of news included in the Daily Newsletter from the list
above.

3. Schedule Setup
« Set a Specific Delivery Time: Choose a time that works best for your team to receive the e-mail.
4. Weekend Controls

» Deactivate Notifications on Weekends: Pause the delivery of newsletters during weekends to
respect work-life balance.
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Notification about Send notification

Daily e-mail
v completed profiles to complete profile

Daily e-mail: Enabled - 9:00 (UTC+01:00) Paris

Content of notification
New documents and images
Breakdown changes

Artistic list

Agenda events

New crew members

Crew birthdays

Actors birthdays

E-mail notification on user profile completion

e Go to: Settings > Notification Management > Notification about completed profiles

On this page, you can provide a list of email addresses for individuals such as production
coordinators, to handle technician contracts, or accountants, to manage payroll details. They will be
notified immediately when a new user completes their personal data.

Notifications

Notification about Send notification

Daily e-mail
llyjecal completed profiles to complete profile

E-mail notification on user profile ¢  E-mail notification on user profile completion

Enter e-mail addresses of notification recievers separated by comma
ddresses of notification recievers

Cancel

Send notification to complete profile

e Goto: Settings > Notification Management > Send notification to complete profile

On this page, you can compose an email to all users who have not completed their personal data.
These users are identified by a red dot on the user list.
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Notifications

Notification about Send notification

Daily e-mail
g completed profiles to complete profile

E-mail notification on user profile ¢  E-mail notification on user profile completion

Enter e-mail addresses of notification recievers separated by comma
Enter e-mail addresses of notification recievers

Cancel

Watermarking

OutlookMovie features an integrated watermarking system for scripts, shooting schedules (oneliners),
and PDF documents uploaded in the Scripts and Call Sheets sections.

@ (0) SO
= 5 = @ % @
Calendar Script Breakdown Schedule Production Accounting Settings

User Management

Notification Management
Script  Grid  Oneliner  Day Out of Days Send H Watermarking

-------- QUICK ACCESS - OFFICIAL SCHEDULE --------

e Go to: Settings > Watermarking

WATERMARKING

Select section where you want to apply watermark. Watermark is name, surname and ID of user written diagonally on background.
Print
enabled Script
enabled Shooting Schedule - Oneliner

PDF documents

enabled Seript

Call Sheets
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